<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
<head>
<meta charset="utf-8" />
<script>window.dataLayer = window.dataLayer || []; window.dataLayer.push({"siteName":"Premiere.fr","tc_vars.content_class":"article","tc_vars.content_node_id":"771990","titre":"JJ Abrams confirme un film Portal : \u0022Il a un \u00e9norme potentiel\u0022","tc_vars.level_1":"Cinema","tc_vars.level_2":"News-Cinema","tc_vars.label":"JJ Abrams confirme un film Portal : \u0022Il a un \u00e9norme potentiel\u0022","typePage":"article","tc_vars.content_tpl":"article","spec_tags":["Portal","J.J. Abrams","film"]});</script>
<meta property="fb:app_id" content="708836202605974" />
<meta name="title" content="JJ Abrams confirme un film Portal : &quot;Il a un énorme potentiel&quot; | Premiere.fr" />
<link rel="shortlink" href="https://www.premiere.fr/node/771990" />
<link rel="canonical" href="https://www.premiere.fr/Cinema/News-Cinema/JJ-Abrams-confirme-un-film-Portal-Il-a-un-enorme-potentiel" />
<meta name="twitter:card" content="summary_large_image" />
<meta http-equiv="content-language" content="FR" />
<meta property="og:site_name" content="Premiere.fr" />
<meta name="twitter:description" content="&quot;On a l&#039;impression que ce truc est enfin sur les rails !&quot;, s’enthousiasme le réalisateur." />
<meta name="twitter:site" content="@PremiereFR" />
<meta name="twitter:title" content="JJ Abrams confirme un film Portal : &quot;Il a un énorme potentiel&quot;" />
<meta property="og:type" content="article" />
<meta name="description" content="&quot;On a l&#039;impression que ce truc est enfin sur les rails !&quot;, s’enthousiasme le réalisateur." />
<meta name="news_keywords" content="Cinéma, La Une, Portal, J.J. Abrams, film, JJ Abrams, , ," />
<meta name="abstract" content="&quot;On a l&#039;impression que ce truc est enfin sur les rails !&quot;, s’enthousiasme le réalisateur." />
<meta property="og:url" content="http://www.premiere.fr/Cinema/News-Cinema/JJ-Abrams-confirme-un-film-Portal-Il-a-un-enorme-potentiel" />
<meta name="keywords" content="Cinéma, La Une, Portal, J.J. Abrams, film, JJ Abrams, , ," />
<meta name="original-source" content="http://www.premiere.fr/Cinema/News-Cinema/JJ-Abrams-confirme-un-film-Portal-Il-a-un-enorme-potentiel" />
<link rel="image_src" href="https://www.premiere.fr/sites/default/files/styles/partage_rs/public/2021-05/dans-portal-reloaded-il-faut-penser-avec-un-troisieme-portail-25b128c3.jpg" />
<meta property="og:title" content="JJ Abrams confirme un film Portal : &quot;Il a un énorme potentiel&quot;" />
<meta name="twitter:creator" content="@PremiereFR" />
<meta name="twitter:url" content="http://www.premiere.fr/Cinema/News-Cinema/JJ-Abrams-confirme-un-film-Portal-Il-a-un-enorme-potentiel" />
<meta property="og:description" content="&quot;On a l&#039;impression que ce truc est enfin sur les rails !&quot;, s’enthousiasme le réalisateur." />
<meta name="twitter:image:height" content="670" />
<meta name="twitter:image" content="http://www.premiere.fr/sites/default/files/styles/partage_rs/public/2021-05/dans-portal-reloaded-il-faut-penser-avec-un-troisieme-portail-25b128c3.jpg" />
<meta name="twitter:image:width" content="1280" />
<meta property="og:image" content="http://www.premiere.fr/sites/default/files/styles/partage_rs/public/2021-05/dans-portal-reloaded-il-faut-penser-avec-un-troisieme-portail-25b128c3.jpg" />
<meta property="og:image:type" content="JPG/JPEG" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="670" />
<meta property="og:updated_time" content="2021-05-26T09:16:24+0200" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:publisher" content="https://www.facebook.com/premierefr/" />
<meta property="article:section" content="Cinéma" />
<meta property="article:tag" content="Cinéma, La Une, Portal, J.J. Abrams, film, JJ Abrams, , ," />
<meta property="article:published_time" content="2021-05-26T08:18:33+0200" />
<meta property="article:modified_time" content="2021-05-26T09:16:24+0200" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" />
<script type="application/ld+json">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "JJ Abrams confirme un film Portal : \u0022Il a un \u00e9norme potentiel\u0022",
            "name": "JJ Abrams confirme un film Portal : \u0022Il a un \u00e9norme potentiel\u0022",
            "about": [
                "Cin\u00e9ma",
                "La Une",
                "Portal",
                "J.J. Abrams",
                "film",
                "JJ Abrams"
            ],
            "description": "\u0022On a l\u0027impression que ce truc est enfin sur les rails !\u0022, s\u2019enthousiasme le r\u00e9alisateur.",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "http://www.premiere.fr/sites/default/files/styles/partage_rs/public/2021-05/dans-portal-reloaded-il-faut-penser-avec-un-troisieme-portail-25b128c3.jpg",
                "width": "1280",
                "height": "670"
            },
            "datePublished": "2021-05-26T08:18:33+0200",
            "dateModified": "2021-05-26T09:16:24+0200",
            "isAccessibleForFree": "True",
            "author": {
                "@type": "Person",
                "name": "Charles Martin"
            },
            "publisher": {
                "@type": "Organization",
                "name": "Premiere.fr",
                "url": "http://www.premiere.fr/",
                "logo": {
                    "@type": "ImageObject",
                    "url": "http://www.premiere.fr/themes/custom/prem_thm/assets/images/logo.png",
                    "width": "600",
                    "height": "160"
                }
            },
            "mainEntityOfPage": "http://www.premiere.fr/Cinema/News-Cinema/JJ-Abrams-confirme-un-film-Portal-Il-a-un-enorme-potentiel"
        }
    ]
}</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
<meta name="dailymotion-domain-verification" content="dmncychr99ugdae7o" />
<meta name="robots" content="max-snippet:200, max-image-preview:large" />
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async="true"></script>
<script>  window.googletag = window.googletag || {cmd: []};
	googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/21775459675/FR_PREMIERE/FR_Premiere_SKIN', 'div-gpt-ad-1575622683800-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/21775459675/FR_PREMIERE/FR_Premiere_Interstitiel', 'div-gpt-ad-1575622990461-0').addService(googletag.pubads());
    googletag.defineSlot('/21775459675/FR_PREMIERE/FR_Premiere_LDB_TOP', [[468, 60], [1000, 90], [970, 250], [970, 90], [1000, 200], [1000, 300], [728, 90], [300, 250]], 'div-gpt-ad-1575623037335-0').addService(googletag.pubads());
    googletag.defineSlot('/21775459675/FR_PREMIERE/FR_Premiere_LDB_BOT', [[468, 60], [970, 90], [970, 250], [1000, 200], [1000, 300], [1000, 90], [728, 90], [300, 250]], 'div-gpt-ad-1575623107455-0').addService(googletag.pubads());
    googletag.defineSlot('/21775459675/FR_PREMIERE/FR_Premiere_MPU_TOP', [[300, 600], [300, 250]], 'div-gpt-ad-1575623211417-0').addService(googletag.pubads());
	googletag.defineSlot('/21775459675/FR_PREMIERE/FR_Premiere_MPU_MID', [[300, 250], [300, 600]], 'div-gpt-ad-1578218650987-0').addService(googletag.pubads());
    googletag.defineSlot('/21775459675/FR_PREMIERE/FR_Premiere_MPU_BOT', [[300, 250], [300, 600]], 'div-gpt-ad-1575623254962-0').addService(googletag.pubads());
    googletag.defineSlot('/21775459675/FR_PREMIERE/FR_Premiere_VIGNETTE_TOP', [300, 150], 'div-gpt-ad-1575623322099-0').addService(googletag.pubads());
    googletag.defineSlot('/21775459675/FR_PREMIERE/FR_Premiere_VIGNETTE_BOT', [300, 150], 'div-gpt-ad-1575623363410-0').addService(googletag.pubads());
    googletag.defineSlot('/21775459675/FR_PREMIERE/FR_Premiere_BAN_BOT', [[320, 50], [300, 250]], 'div-gpt-ad-1575624998490-0').addService(googletag.pubads());
    googletag.defineSlot('/21775459675/FR_PREMIERE/FR_Premiere_BAN_TOP', [[320, 50], [300, 250]], 'div-gpt-ad-1575625108329-0').addService(googletag.pubads());
	googletag.defineSlot('/21775459675/FR_PREMIERE/FR_Premiere_BAN_TOP_Premium', [320, 50], 'div-gpt-ad-1610554706598-0').addService(googletag.pubads());
	googletag.defineSlot('/21775459675/FR_PREMIERE/FR_Premiere_LDB_Premium', [300, 250], 'div-gpt-ad-1610643020914-0').addService(googletag.pubads());
	googletag.defineSlot('/21775459675/FR_PREMIERE/FR_Premiere_LDB_BOT_Premium', [300, 250], 'div-gpt-ad-1610644466978-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('publica', []).setTargeting('targeting', []).setTargeting('keywords', []).setTargeting('pos', []).setTargeting('browsiViewability', []).setTargeting('origine', []).setTargeting('thematique', []).setTargeting('rub', ['Cinema']).setTargeting('page', ['/Cinema/News-Cinema/JJ-Abrams-confirme-un-film-Portal-Il-a-un-enorme-potentiel']);
    googletag.enableServices();
  });</script>
<link rel="revision" href="/Cinema/News-Cinema/JJ-Abrams-confirme-un-film-Portal-Il-a-un-enorme-potentiel" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&amp;l='+l:'';j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PCGWMH');</script>
<title>JJ Abrams confirme un film Portal : &quot;Il a un énorme potentiel&quot; | Premiere.fr</title>
<link rel="shortcut icon" href="/favicon.png" type="image/png">
<link rel="stylesheet" href="/sites/default/files/css/css_Gu4RukUdMAZSGaliYPz_xyywVTpTy27mz1j1XWH2moo.css?q8sbej" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css__0snJX8cV2zFxePAWLoqkPHqbsthiAyREhVPQqcXqj0.css?q8sbej" media="all" />
<!--[if lte IE 8]>
<script src="/sites/default/files/js/optimized/js_R52ZCkXI1D5wLoYHwDiqnjPa7mTkstgs30sw0_EEe6g.3Jy_GbSLrg0o9y5Z5n1uw0qxZECH7C6OQpVBgNFYa0g.js?v=3.7.3"></script>
<![endif]-->
<script src="/sites/default/files/js/optimized/js_m46L2rSetLnhd7xrOzcmN9zO6Pj4cVwra727Td8_8wc.D0J9D4igaYyVX_Y78Tr0yoDJsy8hi14hCEdFDakBp08.js?v=1.x"></script>
</head>
<body class="path-node page-node-type-article context-cinema-news-cinema-jj-abrams-confirme-un-film-portal-il-a-un-enorme-potentiel">
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=211878972168739&autoLogAppEvents=1';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<a href="#main-content" class="visually-hidden focusable">
Aller au contenu principal
</a>
<noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCGWMH" height="0" width="0" title="Google Tag Manager"></iframe></noscript>
<div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>

<header id="header" class="header">
<nav class="navbar navbar-default">
<div class="container-fluid">
<div class="navbar-header">
<div class="row">
<div class="col-md-4 col-md-push-4">
<button type="button" data-toggle="collapse" data-target="#menu" class="navbar-toggle navbar-toggle-nav collapsed" aria-expanded="false">
<span class="sr-only">Menu</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button type="button" data-toggle="collapse" data-target="#search" class="navbar-toggle navbar-toggle-search collapsed pull-right" aria-expanded="false">
<i class="fa fa-search"></i>
</button>
<a href="/" class="navbar-brand"><img src="/themes/custom/prem_thm/assets/images/logo.png" width="300" height="80" alt="Premiere"></a>
</div>
<div class="col-md-4 col-md-pull-4">
<div class="navbar-left hidden-xs hidden-sm">
<a href="https://www.facebook.com/premierefr" class="navbar-link"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/#!/PremiereFR" class="navbar-link"><i class="fa fa-twitter"></i></a>
<a href="https://boutique.premiere.fr/?utm_campaign=abonnement_premiere_lien_abo_site_premie" class="btn btn-primary navbar-btn">Abonnez-vous</a>
</div>
</div>
<div class="col-md-4">
<form action="/recherche" method="get" id="search-block-form" accept-charset="UTF-8" class="navbar-form">
<div class="form-group js-form-item form-item js-form-type-search form-item-keys js-form-item-keys form-no-label">
<label for="edit-keys" class="visually-hidden">Rechercher</label>
<input title="Indiquer les termes à rechercher" placeholder="Rechercher..." class="form-control form-autocomplete form-search" data-drupal-selector="edit-keys" data-key="search_block" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" />
</div>
<button type="submit" class="btn btn-default">
<i class="fa fa-search"></i>
<span class="sr-only">Lancer la recherche</span>
</button>
</form>
</div><div id="block-blockadzonetop728x90megabanner1">

<div class="rlad hidden-xs hidden-sm" id="div-gpt-ad-1575623037335-0" style="text-align: center; font-size: 0;"><script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575623037335-0'); });
  
//--><!]]>
</script></div>
</div>
<div id="block-blockadzonetop320x50bannerpremium">

<div class="rlad hidden-lg hidden-md" id="div-gpt-ad-1610554706598-0" style="height: auto; width: 320px; margin: 0px auto; font-size: 0px; text-align: center;"><script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610554706598-0'); });
  
//--><!]]>
</script></div>
</div>
<div id="block-videopromodailymotionpremium">
</div>
</div>
</div>
<nav role="navigation" aria-labelledby="block-prem-thm-main-menu-menu" id="block-prem-thm-main-menu">
<h2 class="visually-hidden" id="block-prem-thm-main-menu-menu">Navigation principale</h2>
<div id="menu" class="collapse navbar-collapse navbar-collapse-nav">
<ul class="nav navbar-nav">
<li class="dropdown">
<a href="/Cinema" data-drupal-link-system-path="Cinema">Cinéma</a>
<button type="button" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-hidden="false">
<i class="fa fa-caret-down"></i>
</button>
<ul class="dropdown-menu">
<li>
<a href="/Cinema/News-Cinema" title="Les dernières news cinéma" data-drupal-link-system-path="Cinema/News-Cinema">News</a>
</li>
<li>
<a href="/Cinema/Dossiers/Le-cahier-critique" title="Le cahier critique" data-drupal-link-system-path="node/669188">Le cahier critique</a>
</li>
<li>
<a href="/Cinema/Films-et-seances/Sorties-Cinema" title="Sorties cinéma de la semaine" data-drupal-link-system-path="Cinema/Films-et-seances/Sorties-Cinema">Sorties Cinéma</a>
</li>
<li>
<a href="/horaire/cinema" data-drupal-link-system-path="horaire/cinema">Horaires et salles</a>
</li>
<li>
<a href="/Cinema/Films-et-seances/Prochainement-au-Cinema" data-drupal-link-system-path="Cinema/Films-et-seances/Prochainement-au-Cinema">Prochainement</a>
</li>
<li>
<a href="/Cinema/Critique-Film/BoxOffice" data-drupal-link-system-path="Cinema/Critique-Film/BoxOffice">Box-Office</a>
</li>
<li>
<a href="/Cinema/Photos-film" data-drupal-link-system-path="Cinema/Photos-film">Photos</a>
</li>
<li>
<a href="/Cinema/News-Cinema/Video" data-drupal-link-system-path="Cinema/News-Cinema/Video">Videos</a>
</li>
<li>
<a href="/Cinema/Dossiers" data-drupal-link-system-path="Cinema/Dossiers">Dossiers</a>
</li>
</ul>
</li>
<li class="dropdown">
<a href="/Series" data-drupal-link-system-path="Series">Séries</a>
<button type="button" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-hidden="false">
<i class="fa fa-caret-down"></i>
</button>
<ul class="dropdown-menu">
<li>
<a href="/Series/News-Series" title="Les dernières news séries" data-drupal-link-system-path="Series/News-Series">News</a>
</li>
<li>
<a href="/Series/News-photo" data-drupal-link-system-path="Series/News-photo">Photos</a>
</li>
<li>
<a href="/Series/News-video" data-drupal-link-system-path="Series/News-video">Vidéos</a>
</li>
<li>
<a href="/Series/dossiers" data-drupal-link-system-path="Series/dossiers">Dossiers</a>
</li>
<li>
<a href="/series-tele" data-drupal-link-system-path="series-tele">Toutes les séries</a>
</li>
</ul>
</li>
<li class="dropdown">
<a href="/TV" data-drupal-link-system-path="TV">TV</a>
<button type="button" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-hidden="false">
<i class="fa fa-caret-down"></i>
</button>
<ul class="dropdown-menu">
<li>
<a href="/TV/News-Tele" data-drupal-link-system-path="TV/News-Tele">News</a>
</li>
<li>
<a href="/TV/photos" data-drupal-link-system-path="TV/photos">Photos</a>
</li>
<li>
<a href="/TV/videos" data-drupal-link-system-path="TV/videos">Vidéos</a>
</li>
<li>
<a href="/TV/Tous-les-dossiers" data-drupal-link-system-path="TV/Tous-les-dossiers">Dossiers</a>
</li>
<li>
<a href="/Audience-tele" data-drupal-link-system-path="Audience-tele">Audiences Télé</a>
</li>
</ul>
</li>
<li class="dropdown">
<a href="/Cinema/Sorties-DVD" data-drupal-link-system-path="Cinema/Sorties-DVD">DVD / VOD</a>
<button type="button" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-hidden="false">
<i class="fa fa-caret-down"></i>
</button>
<ul class="dropdown-menu">
<li>
<a href="/Cinema/Sorties-DVD/Actualites-DVD" title="Les dernières news DVD-VOD" data-drupal-link-system-path="Cinema/Sorties-DVD/Actualites-DVD">News</a>
</li>
<li>
<a href="/Cinema/Sorties-DVD/News-Photos" data-drupal-link-system-path="Cinema/Sorties-DVD/News-Photos">Photos</a>
</li>
<li>
<a href="/Cinema/Sorties-DVD/News-Videos" data-drupal-link-system-path="Cinema/Sorties-DVD/News-Videos">Vidéos</a>
</li>
</ul>
</li>
<li>
<a href="/Bandes-annonces/Video" data-drupal-link-system-path="Bandes-annonces/Video">Bandes-Annonces</a>
</li>
<li class="dropdown">
<a href="/People" data-drupal-link-system-path="People">People</a>
<button type="button" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true" aria-hidden="false">
<i class="fa fa-caret-down"></i>
</button>
<ul class="dropdown-menu">
<li>
<a href="/People/News-People" title="Les dernières news people" data-drupal-link-system-path="People/News-People">News</a>
</li>
<li>
<a href="/stars" data-drupal-link-system-path="stars">Toutes les stars</a>
</li>
<li>
<a href="/People/Photos-people" data-drupal-link-system-path="People/Photos-people">Photos</a>
</li>
<li>
<a href="/People/Videos-people" title="Les dernières vidéos people" data-drupal-link-system-path="People/Videos-people">Vidéos</a>
</li>
<li>
<a href="/People/Dossiers-people" data-drupal-link-system-path="People/Dossiers-people">Dossiers</a>
</li>
</ul>
</li>
</ul>
</div>
</nav>
<div id="search" class="collapse navbar-collapse navbar-collapse-search">
<form class="navbar-form navbar-right visible-xs-block visible-sm-block" action="https://www.premiere.fr/recherche">
<div class="input-group input-group-lg">
<label for="edit-keys" class="visually-hidden">Rechercher</label>
<input id="edit-keys" name="keys" type="search" class="form-control input-lg" placeholder="Rechercher...">
<span class="input-group-btn">
<button type="submit" class="btn btn-primary">GO!</button>
</span>
</div>
</form>
</div>
</div>
</nav>
</header>


<div class="banner">
<div id="block-blockadzonetop1x1placeholder">

<div id="div-gpt-ad-1575622683800-0" style="font-size: 0;"><script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575622683800-0'); });
  
//--><!]]>
</script></div>
</div>
<div id="block-blockadzoneneutral1x1separator">

<div id="div-gpt-ad-1575622990461-0" style="font-size: 0;"><script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575622990461-0'); });
  
//--><!]]>
</script></div>
</div>
</div>


<main id="main" class="main">
<div class="row">

<header class="main-header">
<div class="post-header">
<ol class="breadcrumb hidden-xs" vocab="http://schema.org/" typeof="BreadcrumbList">
<li property="itemListElement" typeof="ListItem">
<a href="/Cinema" property="item" typeof="WebPage"><span property="name">Cinéma</span></a>
<meta property="position" content="1" />
</li>
<li property="itemListElement" typeof="ListItem">
<a href="/Cinema/News-Cinema" property="item" typeof="WebPage"><span property="name">News Cinéma</span></a>
<meta property="position" content="2" />
</li>
<li class="active">JJ Abrams confirme un film Portal : &quot;Il a un énorme potentiel&quot;</li>
</ol>
<h1 class="post-title">JJ Abrams confirme un film Portal : &quot;Il a un énorme potentiel&quot;</h1>
<p class="post-metas">
<time datetime="2021-05-26 09:10">le 26/05/2021 à 09:10 par <a href="/redacteur/Charles-Martin">Charles Martin</a></time>
</p>
</div>
</header>


<div class="main-content">
<div class="panel">
<div class="panel-body">
<figure class="post-thumbnail post-thumbnail-16by9">
<img src="/sites/default/files/styles/scale_crop_1280x720/public/2021-05/dans-portal-reloaded-il-faut-penser-avec-un-troisieme-portail-25b128c3.jpg" width="1280" height="720" alt="Portal " typeof="foaf:Image" />
<figcaption><i class="fa fa-copyright" aria-label="Tous droits réservés"></i> Valve
</figcaption>
</figure>
<div class="post-body">
<p class="lead"> &quot;On a l&#039;impression que ce truc est enfin sur les rails !&quot;, s’enthousiasme le réalisateur.
</p>

<div class="rlad hidden-lg hidden-md" id="div-gpt-ad-1610643020914-0" style="width: 300px; height: 250px; text-align: center; font-size: 0; margin:0 auto 20px auto;">
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610643020914-0'); });
			</script>
</div>
<div id="moneytag_inarticle"></div>
<p>Il y a près de 10 ans maintenant, <strong>J.J. Abrams</strong> évoquait son intention de travailler avec Valve, l'éditeur de jeux vidéo, pour <a href="https://www.premiere.fr/Cinema/J-J-Abrams-adapte-Portal-et-Half-Life-en-films">faire un film basé sur leur très populaire jeu <em><strong>Portal</strong></em></a>. Mais l'adaptation n'a jamais vraiment avancé et elle semblait avoir été remisée au placard le temps passant.</p>
<p>Sauf que le prolifique réalisateur assure cette semaine, dans une <a href="https://www.ign.com/articles/portal-half-life-jj-abrams-news">interview accordée à IGN</a>, que ce n'est pas le cas ! Selon <strong>J.J. Abrams</strong>, le projet <em><strong>Portal </strong></em>est toujours bel et bien vivant : "<em>Nous avons lancé l'écriture d'un script, toujours en cours, pour le film <strong>Portal </strong>chez [Warner Bros]"</em>, révèle-t-il.</p>
<p><em>"Nous sommes vraiment enthousiasmés par l'approche qu'on est en train de développer et par le pitch. Donc on a l'impression que ce truc est enfin sur de bons rails !"</em></p>
<p>Aucun auteur n'est encore confirmé comme étant attaché au projet, mais <strong>J.J. Abrams</strong> est optimiste. Selon lui, ce film Portal <em>"a un énorme potentiel pour de nombreuses raisons, dont l'une est liée au récit limité du jeu, aussi ingénieusement raconté soit-il, son potentiel à développer est énorme. Ça va être super fun."</em></p>
<p>En revanche, le cinéaste assure que sa société Bad Robot ne collabore pas au projet <em>Half-Life,</em> autre adaptation d'un vieux jeu culte, dans les limbes depuis des années : <em>"Le truc Half-Life, on n'est pas impliqué dedans pour le moment."</em></p>
</div>
</div>
<div class="panel-footer">
<div class="post-tags">
<span><i class="fa fa-tags"></i> Tags :</span>
<ul class="list-inline">
<li><a href="/Free-Tags/Portal" hreflang="fr">Portal</a></li>
<li><a href="/Free-Tags/J-J-Abrams" hreflang="fr">J.J. Abrams</a></li>
<li><a href="/Free-Tags/film" hreflang="fr">film</a></li>
</ul>
</div>
<div class="BeOpinionWidget"></div>
<div class="addthis_inline_share_toolbox"></div>
<div id="comments" class="post-comments">
<h2><i class="fa fa-comments"></i> Commentaires</h2>
</div>
</div>
</div>
<div id="block-blockadzonetop300x250lbd-bot-premium">

<div class="rlad hidden-lg hidden-md" id="div-gpt-ad-1610644466978-0" style="width: 300px; height: 250px; text-align: center; font-size: 0; margin:auto;"><script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1610644466978-0'); });
  
//--><!]]>
</script></div>
</div>
<div id="block-facebookcommentsblock">
<div id="fb-root"></div>
<div class="fb-comments" href="http://www.premiere.fr/node/771990" data-href="http://www.premiere.fr/node/771990" data-width="800" data-numposts="5" data-colorscheme="light" data-order-by="reverse_time"></div>
</div>
<div class="panel">
<div class="panel-body">
<div class="post-related">
<div class="item">
<figure class="thumbnail thumbnail-poster">
<div class="thumbnail-figure">
<a href="/Star/JJ-Abrams">
<img src="/sites/default/files/styles/scale_crop_336x486/public/2018-04/aaa_8.jpg" alt="" title="" typeof="foaf:Image">
</a>
</div>
<figcaption class="thumbnail-caption">
<a href="/Star/JJ-Abrams" data-mh="auto" class="thumbnail-title" tabindex="0">JJ Abrams</a>
</figcaption>
</figure>
</div>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="panel-title panel-in-title">A lire aussi sur Première</h2>
</div>
<div class="panel-body">
<div class="row">
<div class="col-sm-6">

<div class="thumbnail thumbnail-extend ">
<div class="thumbnail-header">
<figure class="thumbnail-figure">
<a href="/Cinema/J-J-Abrams-adapte-Portal-et-Half-Life-en-films" class="thumb-link">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_640x360/public/2018-04/s5zwsg9s5vlygsasz2az.jpg|/sites/default/files/styles/scale_crop_1280x720/public/2018-04/s5zwsg9s5vlygsasz2az.jpg" alt="" title="" typeof="foaf:Image">
</a>
<div class="thumbnail-share" xmlns:fb="http://www.w3.org/1999/html">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.premiere.fr%2FCinema%2FJ-J-Abrams-adapte-Portal-et-Half-Life-en-films&title=J.J.+Abrams+adapte+Portal+et+Half-Life+en+films%0A" onclick="javascript:dataLayer.push({ 'event':'trackEvent', 'eventCategory': 'PREMIEREJ.J.+Abrams+adapte+Portal+et+Half-Life+en+films%0A' , 'eventAction': 'facebook' , 'eventLabel': 'facebook' });javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target='_blank' data-toggle="tooltip" data-placement="bottom" title="Partager sur Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
<span class="sr-only">Partager sur Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.premiere.fr%2FCinema%2FJ-J-Abrams-adapte-Portal-et-Half-Life-en-films&text=J.J.+Abrams+adapte+Portal+et+Half-Life+en+films%0A" onclick="javascript:dataLayer.push({ 'event':'trackEvent', 'eventCategory': 'PREMIEREJ.J.+Abrams+adapte+Portal+et+Half-Life+en+films%0A' , 'eventAction': 'twitter' , 'eventLabel': 'twitter' });javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target='_blank' data-toggle="tooltip" data-placement="bottom" title="Partager sur Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
<span class="sr-only">Partager sur Twitter</span>
</a>
</div>
</figure>
</div>
<div class="thumbnail-body">
<h3 class="thumbnail-heading">
<a href="/Cinema/J-J-Abrams-adapte-Portal-et-Half-Life-en-films">
J.J. Abrams adapte Portal et Half-Life en films<br />
</a>
</h3>
<p>
Les deux jeux vidéo sont en cours de développement chez Bad Robot Productions. <br />
</p>
</div>
<div class="thumbnail-footer">
<ul class="thumbnail-related">
<li><a href="/Cinema/La-presse-americaine-applaudit-10-Cloverfield-Lane">La presse américaine applaudit 10 Cloverfield Lane
</a></li>
<li><a href="/Cinema/Bradley-Cooper-tient-un-role-secret-dans-10-Cloverfield-Lane">Bradley Cooper tient un rôle secret dans 10 Cloverfield Lane
</a></li>
</ul>
</div>
</div>

</div>
<div class="col-sm-6">

<div class="thumbnail thumbnail-extend ">
<div class="thumbnail-header">
<figure class="thumbnail-figure">
<a href="/Cinema/Star-Wars-Le-Reveil-de-la-Force-la-revanche-des-fans-critique" class="thumb-link">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_640x360/public/2018-04/268944_0.jpg|/sites/default/files/styles/scale_crop_1280x720/public/2018-04/268944_0.jpg" alt="" title="" typeof="foaf:Image">
</a>
<div class="thumbnail-share" xmlns:fb="http://www.w3.org/1999/html">
<a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.premiere.fr%2FCinema%2FStar-Wars-Le-Reveil-de-la-Force-la-revanche-des-fans-critique&title=Star+Wars+ou+la+revanche+des+fans%0A" onclick="javascript:dataLayer.push({ 'event':'trackEvent', 'eventCategory': 'PREMIEREStar+Wars+ou+la+revanche+des+fans%0A' , 'eventAction': 'facebook' , 'eventLabel': 'facebook' });javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target='_blank' data-toggle="tooltip" data-placement="bottom" title="Partager sur Facebook">
<i class="fa fa-facebook" aria-hidden="true"></i>
<span class="sr-only">Partager sur Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.premiere.fr%2FCinema%2FStar-Wars-Le-Reveil-de-la-Force-la-revanche-des-fans-critique&text=Star+Wars+ou+la+revanche+des+fans%0A" onclick="javascript:dataLayer.push({ 'event':'trackEvent', 'eventCategory': 'PREMIEREStar+Wars+ou+la+revanche+des+fans%0A' , 'eventAction': 'twitter' , 'eventLabel': 'twitter' });javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target='_blank' data-toggle="tooltip" data-placement="bottom" title="Partager sur Twitter">
<i class="fa fa-twitter" aria-hidden="true"></i>
<span class="sr-only">Partager sur Twitter</span>
</a>
</div>
</figure>
</div>
<div class="thumbnail-body">
<h3 class="thumbnail-heading">
<a href="/Cinema/Star-Wars-Le-Reveil-de-la-Force-la-revanche-des-fans-critique">
Star Wars ou la revanche des fans<br />
</a>
</h3>
<p>
Star Wars 7 sera diffusé ce week-end sur TF1.<br />
</p>
</div>
<div class="thumbnail-footer">
<ul class="thumbnail-related">
<li><a href="/Cinema/Le-titre-auquel-Star-Wars-7-a-echappe">Le titre auquel Star Wars 7 a échappé
</a></li>
<li><a href="/Cinema/J-J-Abrams-revient-sur-la-scene-cruciale-de-Star-Wars-7">J.J. Abrams revient sur la scène cruciale de Star Wars 7
</a></li>
</ul>
</div>
</div>

</div>
</div>
</div>
</div>
<div id="taboola-below-article-thumbnails-3-lines"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-ter',
    container: 'taboola-below-article-thumbnails-3-lines',
    placement: 'Below Article Thumbnails 3 lines',
    target_type: 'mix'
  });
</script>
</div>


<div class="main-sidebar">
<div id="block-videopromodailymotion">
<div class="panel panel-widget hidden-xs">
<div class="panel-heading">
<h3 class="panel-title">Vidéo à la une</h3>
</div>
<iframe allow="autoplay" allowfullscreen="" frameborder="0" height="170" src="https://www.dailymotion.com/embed/video/x81dxz6?autoplay=0&amp;muted=1&amp;related=1&amp;ads_params=postid%3Dsidebar" width="300"></iframe></div>
</div>
<div id="block-blockadzonetop300x250pave1">

<div id="div-gpt-ad-1575623211417-0"><script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575623211417-0'); });
  
//--><!]]>
</script></div>
</div>
<div id="block-blockadzonetop300x150ope1">

<div id="div-gpt-ad-1575623322099-0" style="width: 300px;"><script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575623322099-0'); });
  
//--><!]]>
</script></div>
</div>

<div class="panel panel-widget">
<div class="panel-heading">
<h3 class="panel-title">Premiere en continu</h3>
</div>
<div class="panel-body">
<div class="widget-live">
<div class="btn-group btn-block">
<button type="button" data-toggle="dropdown" class="btn btn-block btn-primary dropdown-toggle" aria-haspopup="true" aria-expanded="false">
<span class="text">Toutes les rubriques</span>
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li class="active"><a href="#wl-0">Toutes les rubriques</a></li>
<li><a href="#wl-2">Cinéma</a></li>
<li><a href="#wl-3">Séries</a></li>
<li><a href="#wl-4">TV</a></li>
<li><a href="#wl-5">People</a></li>
</ul>
</div>
<div class="tab-content">
<div id="wl-0" class="tab-pane fade in active">
<div class="items">
<div class="item"><a href="/Series/News-Series/Tout-ce-quil-faut-retenir-de-Friends-The-Reunion">
<span>Séries</span>
Tout ce qu&#039;il faut retenir de Friends : The Reunion</a></div>
<div class="item"><a href="/Series/News-Series/Une-serie-derivee-de-Black-Panther-se-prepare-sur-Disney--avec-Danai-Gurira">
<span>Séries</span>
Une série tirée de Black Panther se prépare sur Disney + autour d&#039;Okoye</a></div>
<div class="item"><a href="/Series/News-Series/Rose-Byrne-fait-de-laerobic-pour-Apple-TV-dans-la-bande-annonce-de-Physical">
<span>Séries</span>
Rose Byrne fait de l&#039;aérobic dans la bande-annonce de Physical</a></div>
<div class="item"><a href="/Series/News-Series/Cobra-kai-un-premier-teaser-de-la-saison-4-qui-devoile-le-mechant-">
<span>Séries</span>
Cobra kai : un premier teaser de la saison 4... qui dévoile le méchant ?</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Zack-Snyder-veut-adapter-The-Dark-Knight-Returns-a-la-Watchmen">
<span>Cinéma</span>
Zack Snyder veut adapter The Dark Knight Returns à la Watchmen</a></div>
<div class="item"><a href="/People/News-People/Pour-Seth-Rogen-les-comiques-ne-doivent-pas-se-plaindre-de-la-cancel-culture">
<span>People</span>
Seth Rogen s&#039;exprime sur la &quot;cancel culture&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Disney-vous-emmene-cet-ete-en-Jungle-Cruise-bande-annonce">
<span>Cinéma</span>
Disney vous emmène cet été en Jungle Cruise : bande-annonce</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Sacrees-sorcieres-On-a-connu-Robert-Zemeckis-plus-inspire--critique">
<span>Cinéma</span>
 Sacrées sorcières : On a connu Robert Zemeckis plus inspiré [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Old-nouvelle-bande-annonce-flippante-pour-le-M-Night-Shyamalan">
<span>Cinéma</span>
Old : nouvelle bande-annonce flippante pour le M. Night Shyamalan</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Zack-Snyder-du-pire-au-meilleur">
<span>Cinéma</span>
Zack Snyder du pire au meilleur</a></div>
<div class="item"><a href="/Cinema/News-Cinema/The-French-Dispatch-de-Wes-Anderson-sera-bien-en-competition-a-Cannes">
<span>Cinéma</span>
The French Dispatch sera bien en compétition à Cannes </a></div>
<div class="item"><a href="/Series/News-Series/Friends-Jennifer-Aniston-et-David-Schwimmer-etaient-amoureux-durant-la-saison-1">
<span>Séries</span>
Friends : Jennifer Aniston et David Schwimmer étaient amoureux !</a></div>
<div class="item"><a href="/Series/News-Series/Maroni-premiers-indices-sur-une-possible-saison-3--exclu">
<span>Séries</span>
Maroni : premiers indices sur une possible saison 3 [exclu]</a></div>
<div class="item"><a href="/Series/News-Series/Luther-ce-soir-sur-TF1-que-valent-les-remakes-francais-de-series-etrangeres-en-general-">
<span>Séries</span>
Luther, ce soir sur TF1 : que valent les remakes français en général ?</a></div>
<div class="item"><a href="/People/News-People/Kevin-Clark-lacteur-de-Rock-Academy-est-mort">
<span>People</span>
Kevin Clark, l&#039;acteur de Rock Academy, est mort</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Pourquoi-Chantons-sous-la-pluie-ou-Autant-en-emporte-le-vent-ne-sont-pas-inclus-dans-le-deal-Amazon-MGM">
<span>Cinéma</span>
Pourquoi certains classiques ne sont pas inclus dans le deal Amazon/MGM</a></div>
<div class="item"><a href="/Cinema/News-Cinema/LAnnee-du-requin-Les-Dents-de-la-mer-a-Arcachon-avec-Kad-Merad-et-Marina-Fois">
<span>Cinéma</span>
Un film de requin à la française avec Kad Merad et Marina Foïs</a></div>
<div class="item"><a href="/Series/News-Series/Chernobyl-est-une-serie-citoyenne-incroyablement-ouvragee--critique">
 <span>Séries</span>
Chernobyl est une série citoyenne incroyablement ouvragée [critique]</a></div>
<div class="item"><a href="/Series/News-Series/Comment-la-saison-3-de-La-Colo-du-Cretace-fait-le-lien-avec-Jurassic-World-3">
<span>Séries</span>
Comment la S3 de La Colo du Crétacé fait le lien avec Jurassic World 3</a></div>
<div class="item"><a href="/People/News-People/Le-fils-de-Chris-Hemsworth-est-fan-de-Superman-Par-chance-jai-deux-autres-enfants">
<span>People</span>
Le fils de Chris Hemsworth est fan de Superman </a></div>
<div class="item"><a href="/Series/News-Series/Finalement-Mr-Big-sera-bien-dans-le-revival-de-Sex-and-the-City">
<span>Séries</span>
Finalement, Mr. Big sera bien dans le revival de Sex and the City</a></div>
<div class="item"><a href="/Cinema/News-Cinema/JJ-Abrams-admet-que-la-derniere-trilogie-Star-Wars-a-manque-dun-plan">
<span>Cinéma</span>
Abrams admet que la dernière trilogie Star Wars a manqué d&#039;un plan</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Karen-Gillan-et-Lena-Headey-flingueuses-de-mere-en-fille-dans-le-trailer-de-Bloody-Milkshake">
<span>Cinéma</span>
Trailer de Bloody Milkshake, avec Karen Gillan et Lena Headey</a></div>
<div class="item"><a href="/Series/News-Series/Avec-Sweet-Tooth-Netflix-soffre-un-conte-post-apo-poetique-critique">
<span>Séries</span>
Avec Sweet Tooth, Netflix s&#039;offre un conte post-apo-poétique (critique)</a></div>
<div class="item"><a href="/Cinema/News-Cinema/En-mai-fais-ce-qu-il-te-plait-surprend-par-son-melange-de-violence-graphique-et-d-optimisme-champetre--critique">
<span>Cinéma</span>
En mai, fais ce qu’il te plait surprend [critique]</a></div>
<div class="item"><a href="/Series/News-Series/Dexter-revele-sa-nouvelle-identite-pour-la-saison-9-dans-ce-nouveau-teaser">
<span>Séries</span>
Dexter révèle sa nouvelle identité pour la saison 9 dans ce teaser</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Dune-de-Denis-Villeneuve-sera-projete-au-Festival-de-Venise-mais-pas-a-Cannes">
<span>Cinéma</span>
Dune sera projeté au Festival de Venise, mais pas à Cannes</a></div>
 <div class="item"><a href="/Series/News-Series/Toujours-la-pour-toi-Netflix-commande-la-saison-2-de-Firefly-Lane">
<span>Séries</span>
Toujours là pour toi : Netflix commande la saison 2 de Firefly Lane</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Le-nouveau-film-Evil-Dead-officialise-sans-Bruce-Campbell">
<span>Cinéma</span>
Le nouveau film Evil Dead officialisé, sans Bruce Campbell</a></div>
<div class="item"><a href="/Cinema/News-Cinema/La-bande-annonce-de-Presidents-nous-donne-envie-de-voter-pour-eux">
<span>Cinéma</span>
La bande-annonce de Présidents nous donne envie de voter pour eux !</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Adieu-les-Cons-redemarre-fort-au-Box-Office-en-France">
<span>Cinéma</span>
Adieu les Cons redémarre fort au Box Office en France</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Les-films-James-Bond-continueront-a-sortir-en-salle-partout-dans-le-monde">
<span>Cinéma</span>
Les films James Bond continueront à sortir en salle </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Escape-Game-2-la-bande-annonce-horrifique-de-la-suite-du-jeu-morbide">
<span>Cinéma</span>
Escape Game 2 : la bande-annonce horrifique de la suite</a></div>
<div class="item"><a href="/Cinema/News-Cinema/The-Tomorrow-War-la-bande-annonce-dantesque-du-blockbuster-Amazon">
<span>Cinéma</span>
The Tomorrow War : le trailer dantesque du blockbuster Amazon</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Amazon-rachete-MGM-le-studio-de-James-Bond-pour-845-milliards-de-dollars">
<span>Cinéma</span>
Amazon rachète MGM pour 8,45 milliards de dollars</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Au-sommaire-de-Premiere-ndeg-519-Angelina-Jolie-Emmanuelle-Beart-Chinatown-Tye-Sheridan-Minari">
<span>Cinéma</span>
Au sommaire de Première n° 519 </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Salma-Hayek-salue-la-diversite-du-casting-des-Eternels">
<span>Cinéma</span>
Salma Hayek salue la diversité du casting des Éternels</a></div>
 <div class="item"><a href="/Cinema/News-Cinema/Chronologie-des-medias-Canal--veut-diffuser-les-films-trois-a-quatre-mois-apres-leur-sortie">
<span>Cinéma</span>
Canal + veut diffuser les films trois à quatre mois après leur sortie</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Apparences-un-thriller-pervers-et-elegant--critique">
<span>Cinéma</span>
Apparences : un thriller pervers et élégant [critique]</a></div>
<div class="item"><a href="/Series/News-Series/La-part-des-series-US-sur-les-grandes-chaines-francaises-est-en-chute-libre">
<span>Séries</span>
La part des séries US sur les grandes chaînes françaises en chute libre</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Plus-de-2-millions-dentrees-en-six-jours-dans-les-salles-francaises">
<span>Cinéma</span>
Plus de 2 millions d&#039;entrées en six jours dans les salles françaises</a></div>
<div class="item"><a href="/Series/News-Series/La-saison-6-de-Riverdale-change-de-creneau-et-debutera-par-un-evenement">
<span>Séries</span>
La saison 6 de Riverdale change de créneau et débutera par un événement</a></div>
<div class="item"><a href="/Series/News-Series/Que-vont-devenir-April-et-Jackson-apres-Greys-Anatomy-">
<span>Séries</span>
Que vont devenir April et Jackson après Grey&#039;s Anatomy ?</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Florian-Zeller-The-Father-de-la-scene-a-lecran">
<span>Cinéma</span>
Florian Zeller - The Father : de la scène à l&#039;écran </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Le-remake-de-Firestarter-avec-Zac-Efron-lance-son-tournage">
<span>Cinéma</span>
Le remake de Firestarter avec Zac Efron lance son tournage</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Lindsay-Lohan-va-faire-son-retour-dans-une-comedie-romantique-Netflix">
<span>Cinéma</span>
Lindsay Lohan va faire son retour dans une comédie romantique Netflix</a></div>
<div class="item"><a href="/Series/News-Series/Premier-apercu-de-Mercer-sur-le-tournage-de-la-saison-11-de-Walking-Dead">
<span>Séries</span>
Premier aperçu de Mercer dans la saison 11 de The Walking Dead</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Une-affaire-de-famille-Une-Palme-d-Or-indiscutable--Critique">
<span>Cinéma</span>
Une affaire de famille : Une Palme d’Or indiscutable [Critique]</a></div>
<div class="item"><a href="/Series/News-Series/Amazon-devoile-la-bande-annonce-de-Mixte-sa-nouvelle-serie-francaise">
<span>Séries</span>
Amazon dévoile la bande-annonce de Mixte, sa nouvelle série française</a></div>
<div class="item"><a href="/Series/News-Series/_0-000-Ships-une-nouvelle-serie-Game-of-Thrones-sur-Dorne-se-prepare">
<span>Séries</span>
10 000 Ships : une nouvelle série Game of Thrones sur Dorne se prépare</a></div>
<div class="item"><a href="/Cinema/News-Cinema/JJ-Abrams-confirme-un-film-Portal-Il-a-un-enorme-potentiel">
<span>Cinéma</span>
JJ Abrams confirme un film Portal : &quot;Il a un énorme potentiel&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Sons-of-Philadelphia-un-solide-film-noir-poisseux--critique">
<span>Cinéma</span>
Sons of Philadelphia : un solide film noir poisseux [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Last-Night-In-Soho-bande-annonce-hypnotique-pour-le-nouveau-Edgar-Wright">
<span>Cinéma</span>
Last Night In Soho : la bande-annonce du nouveau Edgar Wright</a></div>
<div class="item"><a href="/Cinema/News-Cinema/The-Father-Promising-youg-woman-Sons-of-Philadelphia-les-nouveautes-au-cinema-cette-semaine">
<span>Cinéma</span>
Les nouveautés au cinéma cette semaine</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Designe-Coupable-nouvelle-bande-annonce-pour-le-thriller-avec-Jodie-Foster-et-Tahar-Rahim">
<span>Cinéma</span>
Désigné Coupable : nouveau trailer avec Jodie Foster et Tahar Rahim</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Le-prochain-film-dAlbert-Dupontel-sera-politique">
<span>Cinéma</span>
Le prochain film d&#039;Albert Dupontel sera politique</a></div>
</div>
</div>
<div id="wl-2" class="tab-pane fade">
<div class="items">
 <div class="item"><a href="/Series/News-Series/Une-serie-derivee-de-Black-Panther-se-prepare-sur-Disney--avec-Danai-Gurira">
Une série tirée de Black Panther se prépare sur Disney + autour d&#039;Okoye</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Zack-Snyder-veut-adapter-The-Dark-Knight-Returns-a-la-Watchmen">
Zack Snyder veut adapter The Dark Knight Returns à la Watchmen</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Disney-vous-emmene-cet-ete-en-Jungle-Cruise-bande-annonce">
Disney vous emmène cet été en Jungle Cruise : bande-annonce</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Sacrees-sorcieres-On-a-connu-Robert-Zemeckis-plus-inspire--critique">
Sacrées sorcières : On a connu Robert Zemeckis plus inspiré [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Old-nouvelle-bande-annonce-flippante-pour-le-M-Night-Shyamalan">
Old : nouvelle bande-annonce flippante pour le M. Night Shyamalan</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Zack-Snyder-du-pire-au-meilleur">
Zack Snyder du pire au meilleur</a></div>
<div class="item"><a href="/Cinema/News-Cinema/The-French-Dispatch-de-Wes-Anderson-sera-bien-en-competition-a-Cannes">
The French Dispatch sera bien en compétition à Cannes </a></div>
<div class="item"><a href="/People/News-People/Kevin-Clark-lacteur-de-Rock-Academy-est-mort">
Kevin Clark, l&#039;acteur de Rock Academy, est mort</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Pourquoi-Chantons-sous-la-pluie-ou-Autant-en-emporte-le-vent-ne-sont-pas-inclus-dans-le-deal-Amazon-MGM">
Pourquoi certains classiques ne sont pas inclus dans le deal Amazon/MGM</a></div>
<div class="item"><a href="/Cinema/News-Cinema/LAnnee-du-requin-Les-Dents-de-la-mer-a-Arcachon-avec-Kad-Merad-et-Marina-Fois">
Un film de requin à la française avec Kad Merad et Marina Foïs</a></div>
<div class="item"><a href="/Series/News-Series/Comment-la-saison-3-de-La-Colo-du-Cretace-fait-le-lien-avec-Jurassic-World-3">
Comment la S3 de La Colo du Crétacé fait le lien avec Jurassic World 3</a></div>
<div class="item"><a href="/Cinema/News-Cinema/JJ-Abrams-admet-que-la-derniere-trilogie-Star-Wars-a-manque-dun-plan">
Abrams admet que la dernière trilogie Star Wars a manqué d&#039;un plan</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Karen-Gillan-et-Lena-Headey-flingueuses-de-mere-en-fille-dans-le-trailer-de-Bloody-Milkshake">
 Trailer de Bloody Milkshake, avec Karen Gillan et Lena Headey</a></div>
<div class="item"><a href="/Cinema/News-Cinema/En-mai-fais-ce-qu-il-te-plait-surprend-par-son-melange-de-violence-graphique-et-d-optimisme-champetre--critique">
En mai, fais ce qu’il te plait surprend [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Dune-de-Denis-Villeneuve-sera-projete-au-Festival-de-Venise-mais-pas-a-Cannes">
Dune sera projeté au Festival de Venise, mais pas à Cannes</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Le-nouveau-film-Evil-Dead-officialise-sans-Bruce-Campbell">
Le nouveau film Evil Dead officialisé, sans Bruce Campbell</a></div>
<div class="item"><a href="/Cinema/News-Cinema/La-bande-annonce-de-Presidents-nous-donne-envie-de-voter-pour-eux">
La bande-annonce de Présidents nous donne envie de voter pour eux !</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Adieu-les-Cons-redemarre-fort-au-Box-Office-en-France">
Adieu les Cons redémarre fort au Box Office en France</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Les-films-James-Bond-continueront-a-sortir-en-salle-partout-dans-le-monde">
Les films James Bond continueront à sortir en salle </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Escape-Game-2-la-bande-annonce-horrifique-de-la-suite-du-jeu-morbide">
Escape Game 2 : la bande-annonce horrifique de la suite</a></div>
<div class="item"><a href="/Cinema/News-Cinema/The-Tomorrow-War-la-bande-annonce-dantesque-du-blockbuster-Amazon">
The Tomorrow War : le trailer dantesque du blockbuster Amazon</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Amazon-rachete-MGM-le-studio-de-James-Bond-pour-845-milliards-de-dollars">
Amazon rachète MGM pour 8,45 milliards de dollars</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Au-sommaire-de-Premiere-ndeg-519-Angelina-Jolie-Emmanuelle-Beart-Chinatown-Tye-Sheridan-Minari">
Au sommaire de Première n° 519 </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Salma-Hayek-salue-la-diversite-du-casting-des-Eternels">
Salma Hayek salue la diversité du casting des Éternels</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Chronologie-des-medias-Canal--veut-diffuser-les-films-trois-a-quatre-mois-apres-leur-sortie">
Canal + veut diffuser les films trois à quatre mois après leur sortie</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Apparences-un-thriller-pervers-et-elegant--critique">
 Apparences : un thriller pervers et élégant [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Plus-de-2-millions-dentrees-en-six-jours-dans-les-salles-francaises">
Plus de 2 millions d&#039;entrées en six jours dans les salles françaises</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Florian-Zeller-The-Father-de-la-scene-a-lecran">
Florian Zeller - The Father : de la scène à l&#039;écran </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Le-remake-de-Firestarter-avec-Zac-Efron-lance-son-tournage">
Le remake de Firestarter avec Zac Efron lance son tournage</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Lindsay-Lohan-va-faire-son-retour-dans-une-comedie-romantique-Netflix">
Lindsay Lohan va faire son retour dans une comédie romantique Netflix</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Une-affaire-de-famille-Une-Palme-d-Or-indiscutable--Critique">
Une affaire de famille : Une Palme d’Or indiscutable [Critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/JJ-Abrams-confirme-un-film-Portal-Il-a-un-enorme-potentiel">
JJ Abrams confirme un film Portal : &quot;Il a un énorme potentiel&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Sons-of-Philadelphia-un-solide-film-noir-poisseux--critique">
Sons of Philadelphia : un solide film noir poisseux [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Last-Night-In-Soho-bande-annonce-hypnotique-pour-le-nouveau-Edgar-Wright">
Last Night In Soho : la bande-annonce du nouveau Edgar Wright</a></div>
<div class="item"><a href="/Cinema/News-Cinema/The-Father-Promising-youg-woman-Sons-of-Philadelphia-les-nouveautes-au-cinema-cette-semaine">
Les nouveautés au cinéma cette semaine</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Designe-Coupable-nouvelle-bande-annonce-pour-le-thriller-avec-Jodie-Foster-et-Tahar-Rahim">
Désigné Coupable : nouveau trailer avec Jodie Foster et Tahar Rahim</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Le-prochain-film-dAlbert-Dupontel-sera-politique">
Le prochain film d&#039;Albert Dupontel sera politique</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Promising-young-woman-une-pertinente-comedie-noire-oscarisee--critique">
Promising young woman: une pertinente comédie noire oscarisée [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Army-of-the-Dead-Tig-Notaro-et-Dave-Bautista-ne-se-sont-toujours-pas-rencontres">
Army of the Dead : Tig Notaro et Dave Bautista ne se sont toujours pas rencontrés !</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Les-choses-qu-on-dit-les-choses-qu-on-fait-Emmanuel-Mouret-decrypte-son-cinema">
Emmanuel Mouret décrypte son cinéma</a></div>
<div class="item"><a href="/Cinema/News-Cinema/The-Father-Florian-Zeller-reussit-ses-debuts-de-realisateur--critique">
The Father : Florian Zeller réussit ses débuts de réalisateur [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Dunkerque-est-le-2e-meilleur-film-de-la-decennie-pour-Quentin-Tarantino">
Dunkerque est le 2e meilleur film de la décennie pour Tarantino</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Cest-confirme-Timothee-Chalamet-va-jouer-Willy-Wonka">
C&#039;est confirmé, Timothée Chalamet va jouer Willy Wonka</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Nicolas-Maury-Garcon-chiffon-Je-veux-filmer-les-hommes">
Nicolas Maury - Garçon chiffon : &quot;Je veux filmer les hommes&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Mathieu-Turi-Les-pieges-de-Meandre-ne-sont-qu-une-partie-du-film">
Mathieu Turi : &quot;Les pièges de Méandre ne sont qu’une partie du film&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/El-Presidente-Que-vaut-ce-thriller-politique-avec-Ricardo-Darin---critique">
El Presidente : Que vaut ce thriller politique avec Ricardo Darin ?</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Les-Eternels-de-Marvel-se-devoilent-dans-une-jolie-bande-annonce">
Les Éternels de Marvel se dévoilent dans une jolie bande-annonce</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Lincroyable-scene-de-sexe-de-Blade-Runner-2049-decryptee">
L&#039;incroyable scène de sexe de Blade Runner 2049 décryptée
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Christopher-Nolan-Dunkerque-nest-pas-un-film-de-guerre-mais-un-survival-a-suspense">
Christopher Nolan : &quot;Dunkerque n&#039;est pas un film de guerre&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Kevin-Spacey-de-retour-au-cinema-quatre-ans-apres-le-scandale">
Kevin Spacey de retour au cinéma quatre ans après le scandale </a></div>
<div class="item"><a href="/Cinema/News-Cinema/James-Cameron-revele-pourquoi-Matthew-McConaughey-n-a-pas-joue-Jack-dans-Titanic">
Pourquoi Matthew McConaughey n’a pas joué Jack dans Titanic</a></div>
 <div class="item"><a href="/Cinema/News-Cinema/Army-of-the-Dead-Netflix-a-depense-des-millions-de-dollars-pour-effacer-Chris-DElia">
Army of the Dead : Netflix a dépensé des millions pour effacer Chris D&#039;Elia </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Comment-Nolan-sest-inspire-dune-scene-de-The-Dark-Knight-Rises-pour-Dunkerque">
Comment Nolan s&#039;est inspiré d&#039;une scène de The Dark Knight Rises pour Dunkerque
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Fast--Furious-9-fait-deja-peter-le-Box-office-a-linternational">
Fast &amp; Furious 9 fait déjà péter le Box office à l&#039;international</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Henry-Cavill-sera-le-nouveau-Highlander-avec-Chad-Stahelski-a-la-realisation">
Henry Cavill sera le nouveau Highlander avec Chad Stahelski à la réalisation</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Last-Night-In-Soho-le-nouveau-Edgar-Wright-se-devoile-avec-un-premier-teaser">
Last Night In Soho : le nouveau Edgar Wright s&#039;offre un premier teaser</a></div>
</div>
</div>
<div id="wl-3" class="tab-pane fade">
<div class="items">
<div class="item"><a href="/Series/News-Series/Tout-ce-quil-faut-retenir-de-Friends-The-Reunion">
Tout ce qu&#039;il faut retenir de Friends : The Reunion</a></div>
<div class="item"><a href="/Series/News-Series/Une-serie-derivee-de-Black-Panther-se-prepare-sur-Disney--avec-Danai-Gurira">
Une série tirée de Black Panther se prépare sur Disney + autour d&#039;Okoye</a></div>
<div class="item"><a href="/Series/News-Series/Rose-Byrne-fait-de-laerobic-pour-Apple-TV-dans-la-bande-annonce-de-Physical">
Rose Byrne fait de l&#039;aérobic dans la bande-annonce de Physical</a></div>
<div class="item"><a href="/Series/News-Series/Cobra-kai-un-premier-teaser-de-la-saison-4-qui-devoile-le-mechant-">
Cobra kai : un premier teaser de la saison 4... qui dévoile le méchant ?</a></div>
<div class="item"><a href="/Series/News-Series/Friends-Jennifer-Aniston-et-David-Schwimmer-etaient-amoureux-durant-la-saison-1">
Friends : Jennifer Aniston et David Schwimmer étaient amoureux !</a></div>
<div class="item"><a href="/Series/News-Series/Maroni-premiers-indices-sur-une-possible-saison-3--exclu">
Maroni : premiers indices sur une possible saison 3 [exclu]</a></div>
<div class="item"><a href="/Series/News-Series/Luther-ce-soir-sur-TF1-que-valent-les-remakes-francais-de-series-etrangeres-en-general-">
Luther, ce soir sur TF1 : que valent les remakes français en général ?</a></div>
<div class="item"><a href="/Series/News-Series/Chernobyl-est-une-serie-citoyenne-incroyablement-ouvragee--critique">
Chernobyl est une série citoyenne incroyablement ouvragée [critique]</a></div>
<div class="item"><a href="/Series/News-Series/Comment-la-saison-3-de-La-Colo-du-Cretace-fait-le-lien-avec-Jurassic-World-3">
Comment la S3 de La Colo du Crétacé fait le lien avec Jurassic World 3</a></div>
<div class="item"><a href="/Series/News-Series/Finalement-Mr-Big-sera-bien-dans-le-revival-de-Sex-and-the-City">
Finalement, Mr. Big sera bien dans le revival de Sex and the City</a></div>
<div class="item"><a href="/Series/News-Series/Avec-Sweet-Tooth-Netflix-soffre-un-conte-post-apo-poetique-critique">
Avec Sweet Tooth, Netflix s&#039;offre un conte post-apo-poétique (critique)</a></div>
<div class="item"><a href="/Series/News-Series/Dexter-revele-sa-nouvelle-identite-pour-la-saison-9-dans-ce-nouveau-teaser">
Dexter révèle sa nouvelle identité pour la saison 9 dans ce teaser</a></div>
<div class="item"><a href="/Series/News-Series/Toujours-la-pour-toi-Netflix-commande-la-saison-2-de-Firefly-Lane">
Toujours là pour toi : Netflix commande la saison 2 de Firefly Lane</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Au-sommaire-de-Premiere-ndeg-519-Angelina-Jolie-Emmanuelle-Beart-Chinatown-Tye-Sheridan-Minari">
Au sommaire de Première n° 519 </a></div>
<div class="item"><a href="/Series/News-Series/La-part-des-series-US-sur-les-grandes-chaines-francaises-est-en-chute-libre">
La part des séries US sur les grandes chaînes françaises en chute libre</a></div>
<div class="item"><a href="/Series/News-Series/La-saison-6-de-Riverdale-change-de-creneau-et-debutera-par-un-evenement">
La saison 6 de Riverdale change de créneau et débutera par un événement</a></div>
<div class="item"><a href="/Series/News-Series/Que-vont-devenir-April-et-Jackson-apres-Greys-Anatomy-">
Que vont devenir April et Jackson après Grey&#039;s Anatomy ?</a></div>
<div class="item"><a href="/Series/News-Series/Premier-apercu-de-Mercer-sur-le-tournage-de-la-saison-11-de-Walking-Dead">
Premier aperçu de Mercer dans la saison 11 de The Walking Dead</a></div>
<div class="item"><a href="/Series/News-Series/Amazon-devoile-la-bande-annonce-de-Mixte-sa-nouvelle-serie-francaise">
Amazon dévoile la bande-annonce de Mixte, sa nouvelle série française</a></div>
<div class="item"><a href="/Series/News-Series/_0-000-Ships-une-nouvelle-serie-Game-of-Thrones-sur-Dorne-se-prepare">
10 000 Ships : une nouvelle série Game of Thrones sur Dorne se prépare</a></div>
<div class="item"><a href="/Series/News-Series/Taylor-Sheridan-lance-le-tournage-de-sa-nouvelle-serie-portee-par-Jeremy-Renner">
Taylor Sheridan lance le tournage de sa nouvelle série avec Jeremy Renner</a></div>
<div class="item"><a href="/Series/News-Series/The-Office-en-deuil-linterprete-de-Billy-Merchant-est-mort">
The Office en deuil, l&#039;interprète de Billy Merchant est mort</a></div>
<div class="item"><a href="/Series/News-Series/Deux-departs-chocs-dans-le-final-de-la-saison-11-de-NCIS-Los-Angeles">
Deux départs chocs, dans le final de la saison 11 de NCIS Los Angeles </a></div>
<div class="item"><a href="/Series/News-Series/La-Casa-de-Papel-le-teaser-de-la-saison-5-qui-devoile-la-date">
La Casa de Papel : le teaser de la saison 5 qui dévoile la date</a></div>
<div class="item"><a href="/Series/News-Series/Un-nouveau-trailer-barre-pour-la-saison-5-de-Rick-et-Morty">
Un nouveau trailer barré pour la saison 5 de Rick et Morty</a></div>
<div class="item"><a href="/Series/News-Series/Qui-a-tue-Sara--La-fin-de-la-saison-2-expliquee-en-attendant-la-saison-3">
Qui a tué Sara ? La fin de la saison 2 expliquée en attendant la saison 3</a></div>
<div class="item"><a href="/Series/News-Series/Friends-The-Reunion-sera-diffuse-en-France-sur-Salto-et-TF1">
Friends : The Reunion sera diffusé en France sur Salto et TF1</a></div>
<div class="item"><a href="/Series/News-Series/Friends-Lisa-Kudrow-voulait-jouer-Rachel-au-depart">
Friends : Lisa Kudrow voulait jouer Rachel au départ</a></div>
<div class="item"><a href="/Series/News-Series/Evil-la-bande-annonce-biblique-de-la-saison-2">
Evil : la bande-annonce biblique de la saison 2</a></div>
<div class="item"><a href="/Series/News-Series/Greys-Anatomy-Jesse-Williams-explique-pourquoi-il-quitte-la-serie">
Grey&#039;s Anatomy : Jesse Williams explique pourquoi il quitte la série</a></div>
<div class="item"><a href="/Series/News-Series/Game-of-Thrones-Cersei-et-son-bourreau-sont-devenues-copines-pendant-la-Marche-de-la-Honte">
Game of Thrones : Cersei et son bourreau sont devenues &quot;très copines&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Henry-Cavill-sera-le-nouveau-Highlander-avec-Chad-Stahelski-a-la-realisation">
Henry Cavill sera le nouveau Highlander avec Chad Stahelski à la réalisation</a></div>
<div class="item"><a href="/Series/News-Series/Love-Death-and-Robots-la-saison-2-du-pire-au-meilleur">
Love, Death and Robots : la saison 2 du pire au meilleur</a></div>
<div class="item"><a href="/Series/News-Series/Love-Victor-la-bande-annonce-emouvante-de-la-saison-2">
Love, Victor : la bande-annonce émouvante de la saison 2</a></div>
<div class="item"><a href="/Series/News-Series/Le-mysterieux-cercle-Benedict-bande-annonce-magique-et-poetique-pour-la-nouvelle-serie-Disney">
Le mystérieux cercle Benedict : bande-annonce magique et poétique</a></div>
<div class="item"><a href="/Series/News-Series/Wheel-of-Time-la-grosse-serie-fantastique-dAmazon-deja-renouvelee-pour-une-saison-2">
Wheel of Time : déjà une saison 2 pour la série fantastique d&#039;Amazon</a></div>
<div class="item"><a href="/Series/News-Series/Pam--Tommy-Nouvelles-photos-de-Lily-James-transformee-en-Pamela-Anderson">
Nouvelles photos de Lily James transformée en Pamela Anderson</a></div>
<div class="item"><a href="/Series/News-Series/Greys-Anatomy-perd-maintenant-Tom-Koracick-Greg-Germann-sen-va">
Grey&#039;s Anatomy perd maintenant Tom Koracick, Greg Germann s&#039;en va</a></div>
 <div class="item"><a href="/Series/News-Series/Brooklyn-Nine-Nine-le-premier-teaser-et-la-date-de-la-saison-8-enfin-devoiles">
Brooklyn Nine-Nine : le premier teaser et la date de la saison 8 dévoilés</a></div>
<div class="item"><a href="/Series/News-Series/Les-Friends-racontent-ce-quils-ont-pique-a-lepoque-sur-le-plateau-avant-de-partir">
Les Friends racontent ce qu&#039;ils ont piqué sur le plateau avant de partir</a></div>
<div class="item"><a href="/Series/News-Series/We-Own-This-City-Jon-Bernthal-et-Jamie-Hector-Marlo-Stanfield-au-casting-de-la-nouvelle-serie-de-David-Simon">
We Own This City : le casting de la nouvelle série de David Simon se dévoile</a></div>
<div class="item"><a href="/Series/News-Series/Pourquoi-Maroni-a-quitte-la-Guyane-pour-jouer-la-saison-2-a-Saint-Pierre-et-Miquelon-">
Pourquoi Maroni a quitté la Guyane pour Saint-Pierre-et-Miquelon ?</a></div>
<div class="item"><a href="/Series/News-Series/Alice-Englert-et-Nicholas-Denton-seront-les-Merteuil-et-Valmont-des-nouvelles-Liaisons-Dangereuses">
Alice Englert et Nicholas Denton auront de nouvelles Liaisons Dangereuses </a></div>
<div class="item"><a href="/Series/News-Series/La-saison-5-dAnimal-Kingdom-se-devoile-dans-une-bande-annonce-excitante">
La saison 5 d&#039;Animal Kingdom se dévoile dans cette bande-annonce</a></div>
<div class="item"><a href="/Series/News-Series/Elite-Netflix-devoile-la-bande-annonce-sulfureuse-de-la-saison-4">
Élite : Netflix dévoile la bande-annonce sulfureuse de la saison 4</a></div>
<div class="item"><a href="/Series/News-Series/Les-Vindicators-de-Rick-et-Morty-auront-droit-a-leur-propre-serie">
Les Vindicators de Rick et Morty auront droit à leur propre série</a></div>
<div class="item"><a href="/Series/News-Series/La-boss-de-Vampire-Diaries-va-adapter-Vampire-Academy-en-serie-tele">
La boss de Vampire Diaries va adapter Vampire Academy en série télé</a></div>
<div class="item"><a href="/Series/News-Series/La-star-de-Pose-Billy-Porter-revele-quil-est-seropositif">
La star de Pose, Billy Porter, révèle qu&#039;il est séropositif</a></div>
<div class="item"><a href="/Series/News-Series/Miracle-Workers-au-Far-West-dans-la-bande-annonce-de-la-saison-3">
Miracle Workers au Far West dans la bande-annonce de la saison 3</a></div>
<div class="item"><a href="/Series/News-Series/Jenna-Ortega-sera-la-nouvelle-Mercredi-Addams-de-Tim-Burton">
Jenna Ortega sera la nouvelle Mercredi Addams de Tim Burton</a></div>
<div class="item"><a href="/Series/News-Series/Le-nouveau-Green-Lantern-sera-Jeremy-Irvine-de-Cheval-de-Guerre">
Le nouveau Green Lantern sera Jeremy Irvine de Cheval de Guerre</a></div>
<div class="item"><a href="/Series/News-Series/Friends-la-bande-annonce-de-The-Reunion-vient-de-sortir-et-on-est-deja-comme-des-fous">
Friends : la bande-annonce de &quot;The Reunion&quot; est déjà formidable</a></div>
<div class="item"><a href="/Series/News-Series/Une-nouvelle-serie-animee-Batman-tres-excitante-annoncee-par-Warner">
Warner annonce une nouvelle série animée Batman très excitante</a></div>
<div class="item"><a href="/Series/News-Series/Resident-Evil-Infinite-Darkness-nouvelle-bande-annonce-prometteuse-pour-la-serie-Netflix">
Resident Evil Infinite Darkness : nouveau trailer pour la série Netflix</a></div>
<div class="item"><a href="/Series/News-Series/Luther-la-bande-annonce-du-remake-de-TF1">
Luther : la bande-annonce du remake de TF1</a></div>
<div class="item"><a href="/Series/News-Series/Evil-la-divine-surprise-critique">
Evil : la divine surprise (critique)</a></div>
</div>
</div>
<div id="wl-4" class="tab-pane fade">
<div class="items">
<div class="item"><a href="/Cinema/News-Cinema/Sacrees-sorcieres-On-a-connu-Robert-Zemeckis-plus-inspire--critique">
Sacrées sorcières : On a connu Robert Zemeckis plus inspiré [critique]</a></div>
<div class="item"><a href="/Series/News-Series/Luther-ce-soir-sur-TF1-que-valent-les-remakes-francais-de-series-etrangeres-en-general-">
Luther, ce soir sur TF1 : que valent les remakes français en général ?</a></div>
<div class="item"><a href="/Cinema/News-Cinema/En-mai-fais-ce-qu-il-te-plait-surprend-par-son-melange-de-violence-graphique-et-d-optimisme-champetre--critique">
En mai, fais ce qu’il te plait surprend [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Apparences-un-thriller-pervers-et-elegant--critique">
Apparences : un thriller pervers et élégant [critique]</a></div>
<div class="item"><a href="/Series/News-Series/La-part-des-series-US-sur-les-grandes-chaines-francaises-est-en-chute-libre">
La part des séries US sur les grandes chaînes françaises en chute libre</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Une-affaire-de-famille-Une-Palme-d-Or-indiscutable--Critique">
Une affaire de famille : Une Palme d’Or indiscutable [Critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Les-choses-qu-on-dit-les-choses-qu-on-fait-Emmanuel-Mouret-decrypte-son-cinema">
Emmanuel Mouret décrypte son cinéma</a></div>
<div class="item"><a href="/Cinema/News-Cinema/El-Presidente-Que-vaut-ce-thriller-politique-avec-Ricardo-Darin---critique">
El Presidente : Que vaut ce thriller politique avec Ricardo Darin ?</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Christopher-Nolan-Dunkerque-nest-pas-un-film-de-guerre-mais-un-survival-a-suspense">
Christopher Nolan : &quot;Dunkerque n&#039;est pas un film de guerre&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Lincroyable-scene-de-sexe-de-Blade-Runner-2049-decryptee">
L&#039;incroyable scène de sexe de Blade Runner 2049 décryptée
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/James-Cameron-revele-pourquoi-Matthew-McConaughey-n-a-pas-joue-Jack-dans-Titanic">
Pourquoi Matthew McConaughey n’a pas joué Jack dans Titanic</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Comment-Nolan-sest-inspire-dune-scene-de-The-Dark-Knight-Rises-pour-Dunkerque">
Comment Nolan s&#039;est inspiré d&#039;une scène de The Dark Knight Rises pour Dunkerque
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Bourvil-et-Louis-de-Funes-reunis-dans-Le-Corniaud">
Bourvil et Louis de Funès réunis dans Le Corniaud</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Tom-Holland-Je-voudrais-etre-le-Spider-Man-des-vingt-prochaines-annees">
Tom Holland : &quot;Je voudrais être le Spider-Man des vingt prochaines années&quot;
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Pourquoi-on-a-pleure-devant-Vice-Versa--critique">
Pourquoi on a pleuré devant Vice Versa [critique]
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/De-rouille-et-dos-Le-film-est-mieux-que-mon-recueil-de-nouvelles-dont-il-est-adapte-">
De rouille et d&#039;os : &quot;Le film est mieux que mon recueil de nouvelles dont il est adapté !&quot;
</a></div>
<div class="item"><a href="/People/News-People/Gwyneth-Paltrow-a-oublie-quelle-avait-joue-dans-Spider-Man-Homecoming">
Gwyneth Paltrow a oublié qu&#039;elle avait joué dans Spider-Man Homecoming !</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Zero-Dark-Thirty-quest-ce-qui-fait-pleurer-Jessica-Chastain-">
Zero Dark Thirty : qu&#039;est-ce qui fait pleurer Jessica Chastain ?
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Pour-Le-Prenom-le-film-qui-nous-a-le-plus-influences-etait-The-Social-Network">
 &quot;Pour Le Prénom, le film qui nous a le plus influencés était The Social Network&quot;
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/La-Tete-haute-un-film-qui-se-cogne-contre-les-murs--critique">
La Tête haute : un film qui se cogne contre les murs [critique]
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Le-Guepard--Alain-Delon-au-sommet-de-l-elegance">
Le Guépard : Alain Delon au sommet de l’élégance
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Un-autre-monde-est-possible-et-meme-necessaire-a-Cannes-le-discours-engage-de-Ken-Loach-en-integralite">
Ken Loach : &quot;Un autre monde est possible, et même nécessaire&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Fast-and-Furious-8-Il-fallait-faire-mieux-que-les-precedents-films">
Fast and Furious 8 : &quot;Il fallait faire mieux que les précédents films&quot;
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Barbara-est-un-antibiopic-epuisant--critique">
Barbara est un antibiopic épuisant [critique]
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Edmond---Olivier-Gourmet-C-est-un-film-leger-ce-n-est-pas-un-biopic-">
Edmond : &quot;C’est un film léger, ce n’est pas un biopic &quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/La-Lecon-de-piano-Jane-Campion-merite-un-triomphe--critique">
La Leçon de piano : Jane Campion mérite un triomphe [critique]
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Le-retour-de-Paul-Walker-en-numerique-a-ete-envisage-pour-Fast-and-Furious-8">
Le retour de Paul Walker en numérique envisagé pour Fast and Furious 8
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Christopher-Nolan-Tenet-synthetise-tout-ce-qui-m-obsede-depuis-des-annees">
Christopher Nolan : &quot;Tenet synthétise tout ce qui m’obsède&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Jodie-Foster-Cest-comme-si-toute-ma-vie-dactrice-avait-ete-mon-ecole-de-cinema">
Jodie Foster : &quot;C&#039;est comme si toute ma vie d&#039;actrice avait été mon école de cinéma&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Brad-Bird-explique-pourquoi-il-na-pas-voulu-faire-Les-Indestructibles-2-juste-apres-le-premier">
Pourquoi Brad Bird n&#039;a pas fait Les Indestructibles 2 juste après le premier</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Tempete-de-boulettes-geantes-2-La-bouffe-contre-attaque--critique">
Tempête de boulettes géantes 2 : La bouffe contre-attaque [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Saint-Maud-et-Ammonite-seront-diffuses-directement-sur-Canal-">
Saint Maud et Ammonite seront diffusés directement sur Canal +</a></div>
<div class="item"><a href="/Series/News-Series/HPI-une-saison-2-deja-commandee-par-TF1">
HPI : une saison 2 déjà commandée par TF1</a></div>
<div class="item"><a href="/Series/News-Series/Louane-sera-la-star-dune-nouvelle-serie-paranormale-sur-TF1">
Louane sera la star d&#039;une nouvelle série paranormale sur TF1</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Que-Dios-nos-perdone-dans-la-chaleur-de-Madrid--critique">
Que Dios nos perdone : dans la chaleur de Madrid
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Michael-Madsen-ne-savait-pas-comment-danser-dans-la-scene-culte-de-Reservoir-Dogs">
Reservoir Dogs : retour sur la danse culte de Michael Madsen </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Baby-Driver-Comment-Edgar-Wright-a-pu-citer-Monstres-et-cie">
Baby Driver : Comment Edgar Wright a pu citer Monstres et cie
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Avec-Django-Unchained-Tarantino-ecrit-sa-legende--critique">
Avec Django Unchained, Tarantino écrit sa légende
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Comment-les-films-de-Quentin-Tarantino-sont-ils-lies-exactement-">
Comment les films de Quentin Tarantino sont-ils liés exactement ?
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Dany-Boon-en-vrai-Harpagon-dans-Radin---critique">
Dany Boon en vrai Harpagon dans Radin ! [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Will-Smith-explique-pourquoi-il-a-refuse-de-jouer-dans-Django-Unchained">
Will Smith explique pourquoi il a refusé Django Unchained
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Kenneth-Branagh-Je-ne-voulais-pas-donner-un-flingue-a-Cendrillon">
Kenneth Branagh : &quot;Je ne voulais pas donner un flingue à Cendrillon&quot;
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Potiche-ou-la-revanche-de-Catherine-Deneuve--critique">
Potiche ou la revanche de Catherine Deneuve [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Fury-avec-Brad-Pitt-est-un-film-de-guerre-brutal-explosif-et-impressionnant--critique">
Fury est un film de guerre brutal, explosif et impressionnant </a></div>
 <div class="item"><a href="/Cinema/News-Cinema/Snatch--Brad-Pitt-et-son-sens-aigu-de-laccent">
Snatch : Brad Pitt et son sens aigu de l&#039;accent
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Les-Beaux-jours-Une-histoire-damour-passionnee-entre-Fanny-Ardant-et-Laurent-Lafitte-a-revoir-sur-Arte">
Les Beaux jours : Une histoire d&#039;amour entre Fanny Ardant et Laurent Lafitte</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Blackbird-Que-vaut-ce-drame-avec-Susan-Sarandon---critique">
Blackbird : Que vaut ce drame avec Susan Sarandon ? [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Tempete-de-boulettes-geantes-est-dote-dun-humour-decapant--critique">
Tempête de boulettes géantes est doté d&#039;un humour décapant</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Pourquoi-Jurassic-Park-III-est-le-mal-aime-de-la-saga-">
Pourquoi Jurassic Park III est le mal aimé de la saga ?</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Bradley-Cooper-Le-bebe-en-plastique-dAmerican-Sniper--Jen-reviens-toujours-pas">
&quot;Le bébé en plastique d&#039;American Sniper ? J&#039;en reviens toujours pas&quot;
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Que-vaut-Peppermint-le-Taken-au-feminin-avec-Jennifer-Garner---critique">
Que vaut Peppermint, le Taken au féminin avec Jennifer Garner ? [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Omar-Sy-papa-malgre-lui-dans-Demain-tout-commence">
Omar Sy papa malgré lui dans Demain tout commence
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Non-American-Sniper-nest-pas-un-film-de-propagande-reac">
Non, American Sniper n&#039;est pas un film de propagande réac
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Braquage-final-A-la-maniere-de-La-Casa-de-papel--critique">
Braquage final : À la manière de La Casa de papel [critique]</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Its-a-bird-its-a-plane-Henry-Cavill-devoile-comment-ont-ete-creees-les-scenes-de-vol-de-Superman">
Henry Cavill dévoile comment ont été créées les vols de Superman</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Les-Indestructibles-Ratatouille-Le-Geant-de-fer-pourquoi-Brad-Bird-est-le-plus-joueur-des-realisateurs">
Pourquoi Brad Bird est le plus &quot;joueur&quot; des réalisateurs
</a></div>
</div>
</div>
<div id="wl-5" class="tab-pane fade">
 <div class="items">
<div class="item"><a href="/People/News-People/Pour-Seth-Rogen-les-comiques-ne-doivent-pas-se-plaindre-de-la-cancel-culture">
Seth Rogen s&#039;exprime sur la &quot;cancel culture&quot;</a></div>
<div class="item"><a href="/People/News-People/Kevin-Clark-lacteur-de-Rock-Academy-est-mort">
Kevin Clark, l&#039;acteur de Rock Academy, est mort</a></div>
<div class="item"><a href="/People/News-People/Le-fils-de-Chris-Hemsworth-est-fan-de-Superman-Par-chance-jai-deux-autres-enfants">
Le fils de Chris Hemsworth est fan de Superman </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Au-sommaire-de-Premiere-ndeg-519-Angelina-Jolie-Emmanuelle-Beart-Chinatown-Tye-Sheridan-Minari">
Au sommaire de Première n° 519 </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Cest-confirme-Timothee-Chalamet-va-jouer-Willy-Wonka">
C&#039;est confirmé, Timothée Chalamet va jouer Willy Wonka</a></div>
<div class="item"><a href="/People/News-People/Martin-Freeman-critique-violemment-le-method-acting-de-Jim-Carrey-dans-Man-on-the-Moon">
Martin Freeman critique le &quot;method acting&quot; de Jim Carrey </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Tom-Holland-Je-voudrais-etre-le-Spider-Man-des-vingt-prochaines-annees">
Tom Holland : &quot;Je voudrais être le Spider-Man des vingt prochaines années&quot;
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/De-rouille-et-dos-Le-film-est-mieux-que-mon-recueil-de-nouvelles-dont-il-est-adapte-">
De rouille et d&#039;os : &quot;Le film est mieux que mon recueil de nouvelles dont il est adapté !&quot;
</a></div>
<div class="item"><a href="/People/News-People/Zack-Snyder-Je-suis-sur-que-Martin-Scorsese-ne-parlait-pas-de-mes-films">
Zack Snyder : &quot;Je suis sûr que Martin Scorsese ne parlait pas de mes films&quot; </a></div>
<div class="item"><a href="/People/News-People/Gwyneth-Paltrow-a-oublie-quelle-avait-joue-dans-Spider-Man-Homecoming">
Gwyneth Paltrow a oublié qu&#039;elle avait joué dans Spider-Man Homecoming !</a></div>
<div class="item"><a href="/Series/News-Series/Pam--Tommy-Nouvelles-photos-de-Lily-James-transformee-en-Pamela-Anderson">
Nouvelles photos de Lily James transformée en Pamela Anderson</a></div>
<div class="item"><a href="/Series/News-Series/La-star-de-Pose-Billy-Porter-revele-quil-est-seropositif">
La star de Pose, Billy Porter, révèle qu&#039;il est séropositif</a></div>
<div class="item"><a href="/People/News-People/Emma-Stone-revient-sur-son-Oscar-remis-par-DiCaprio-Cetait-mon-amour-de-jeunesse">
Emma Stone revient sur son Oscar remis par DiCaprio </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Un-autre-monde-est-possible-et-meme-necessaire-a-Cannes-le-discours-engage-de-Ken-Loach-en-integralite">
Ken Loach : &quot;Un autre monde est possible, et même nécessaire&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Charles-Grodin-star-de-Midnight-Run-et-papa-de-Beethoven-est-mort">
Charles Grodin, star de Midnight Run et papa de Beethoven, est mort</a></div>
<div class="item"><a href="/People/News-People/Christina-Hendricks-explique-comment-sa-main-sest-retrouvee-sur-laffiche-dAmerican-Beauty">
Comment Christina Hendricks s&#039;est retrouvée sur l&#039;affiche d&#039;American Beauty</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Fast-and-Furious-8-Il-fallait-faire-mieux-que-les-precedents-films">
Fast and Furious 8 : &quot;Il fallait faire mieux que les précédents films&quot;
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Le-retour-de-Paul-Walker-en-numerique-a-ete-envisage-pour-Fast-and-Furious-8">
Le retour de Paul Walker en numérique envisagé pour Fast and Furious 8
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Jodie-Foster-Cest-comme-si-toute-ma-vie-dactrice-avait-ete-mon-ecole-de-cinema">
Jodie Foster : &quot;C&#039;est comme si toute ma vie d&#039;actrice avait été mon école de cinéma&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Mickey-Rourke-tacle-encore-Marvel">
Mickey Rourke tacle encore Marvel</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Heath-Ledger-a-failli-jouer-dans-Moulin-Rouge">
Heath Ledger a failli jouer dans Moulin Rouge ! </a></div>
<div class="item"><a href="/Cinema/News-Cinema/Seth-Rogen-lache-James-Franco-Je-nai-plus-lintention-de-travailler-avec-lui-">
Seth Rogen lâche James Franco : &quot;Je ne vais plus travailler avec lui&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Gal-Gadot-assure-que-Joss-Whedon-a-menace-de-ruiner-sa-carriere">
Gal Gadot assure que Joss Whedon a &quot;menacé&quot; de ruiner sa carrière !</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Will-Smith-explique-pourquoi-il-a-refuse-de-jouer-dans-Django-Unchained">
Will Smith explique pourquoi il a refusé Django Unchained
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Kenneth-Branagh-Je-ne-voulais-pas-donner-un-flingue-a-Cendrillon">
 Kenneth Branagh : &quot;Je ne voulais pas donner un flingue à Cendrillon&quot;
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Father-Stu-Mark-Wahlberg-prend-du-poids-pour-jouer-un-boxeur-devenu-pretre">
Mark Wahlberg prend du poids pour jouer un boxeur devenu prêtre</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Snatch--Brad-Pitt-et-son-sens-aigu-de-laccent">
Snatch : Brad Pitt et son sens aigu de l&#039;accent
</a></div>
<div class="item"><a href="/People/News-People/Spice-World-une-suite-prevue-pour-les-25-ans-du-film-">
Spice World : une suite prévue pour les 25 ans du film ?</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Vin-Diesel-aimerait-que-Michael-Caine-rejoigne-la-saga-Fast-and-Furious">
Vin Diesel aimerait que Michael Caine rejoigne Fast and Furious</a></div>
<div class="item"><a href="/Cinema/News-Cinema/The-Fabelsmans-Qui-jouera-le-jeune-Steven-Spielberg--Le-casting-est-ouvert">
The Fabelsmans : Qui jouera le jeune Steven Spielberg ?</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Bradley-Cooper-Le-bebe-en-plastique-dAmerican-Sniper--Jen-reviens-toujours-pas">
&quot;Le bébé en plastique d&#039;American Sniper ? J&#039;en reviens toujours pas&quot;
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Omar-Sy-papa-malgre-lui-dans-Demain-tout-commence">
Omar Sy papa malgré lui dans Demain tout commence
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Lea-Seydoux-et-Kristen-Stewart-rejoignent-Viggo-Mortensen-chez-David-Cronenberg">
Léa Seydoux et Kristen Stewart rejoignent Mortensen chez Cronenberg</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Its-a-bird-its-a-plane-Henry-Cavill-devoile-comment-ont-ete-creees-les-scenes-de-vol-de-Superman">
Henry Cavill dévoile comment ont été créées les vols de Superman</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Shotgun-Wedding-premieres-images-avec-Jennifer-Lopez-Josh-Duhamel-et-Lenny-Kravitz">
Shotgun Wedding : Les photos de J-Lo, Josh Duhamel et Lenny Kravitz</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Pourquoi-Ewan-McGregor-etait-frustre-durant-le-tournage-de-la-prelogie-Star-Wars">
Pourquoi Ewan McGregor était frustré durant le tournage Star Wars</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Cocktail-Tom-Cruise-a-sauve-la-vie-dElisabeth-Shue-sur-le-tournage">
Cocktail : Tom Cruise aurait sauvé la vie d&#039;Elisabeth Shue sur le tournage</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Sommaire-de-Premiere-ndeg518-Adieu-les-confinements">
Sommaire de Première n°518 : Adieu les confinements !</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Oscarise-pour-The-Father-Anthony-Hopkins-se-filme-devant-la-tombe-de-son-pere">
Anthony Hopkins devant la tombe de son père avant son Oscar</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Oscars-2021--Naya-Rivera-netait-pas-dans-la-sequence-dhommage-aux-disparus">
Naya Rivera absente de l&#039;hommage des Oscars 2021 aux disparus</a></div>
<div class="item"><a href="/People/News-People/Oscars-2021-Quand-Glenn-Close-dechainee-improvise-une-danse-des-fesses">
Oscars 2021 : Quand Glenn Close improvise une &quot;danse des fesses&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Oscars-2021-Regina-King-a-ouvert-la-ceremonie-facon-Oceans-Eleven">
Oscars 2021 : Regina King a ouvert la cérémonie façon Ocean&#039;s Eleven</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Dans-les-coulisses-de-Valerian-et-la-Cite-des-mille-planetes">
Dans les coulisses de Valérian et la Cité des mille planètes
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Jackie-est-lantibiopic-dune-icone-glamour--critique">
Que vaut Jackie avec Natalie Portman en first lady ?
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Les-meilleures-anecdotes-sur-Amelie-Poulain-par-Jean-Pierre-Jeunet">
Les meilleures anecdotes sur Amélie Poulain
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Trois-hommes-et-un-couffin--un-succes-inattendu-pour-une-comedie-devenue-culte">
Trois hommes et un couffin : un succès inattendu pour une comédie devenue culte</a></div>
<div class="item"><a href="/Series/News-Series/Yves-Renier-est-mort-le-Commissaire-Moulin-avait-78-ans">
Yves Rénier est mort, le Commissaire Moulin avait 78 ans</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Valerian-et-la-Cite-des-mille-planetes-la-Space-Oddity-de-Luc-Besson--critique">
Critique : Valérian et la Cité des mille planètes
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Video-Natalie-Portman-en-cinq-films-de-Leon-a-Jackie">
Vidéo : Natalie Portman en cinq films, de Léon à Jackie
</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Steven-Soderbergh-revient-sur-son-discours-alcoolise-des-Oscars-2001-pour-Traffic">
Steven Soderbergh revient sur son discours alcoolisé des Oscars 2001 </a></div>
 <div class="item"><a href="/Cinema/News-Cinema/Valerian-Le-Cinquieme-element-Laureline-dans-l-ombre-de-Leeloo">
Valérian/Le Cinquième élément : Laureline dans l’ombre de Leeloo
</a></div>
<div class="item"><a href="/People/News-People/Oscars-2021-Cette-annee-la-ceremonie-sera-tres-differente">
Oscars 2021 : Cette année, la cérémonie sera très différente</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Annette-ouvrira-le-festival-de-Cannes-2021-La-belle-bande-annonce-du-nouveau-Leos-Carax">
Annette ouvrira le festival de Cannes 2021 (vidéo)</a></div>
<div class="item"><a href="/Cinema/News-Cinema/First-Man-demelons-le-vrai-du-faux-dans-le-biopic-de-Neil-Armstrong">
First Man : démêlons le vrai du faux dans le biopic de Neil Armstrong</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Damien-Chazelle--A-la-base-je-n-ai-pas-contacte-Ryan-Gosling-pour-La-La-Land-mais-pour-First-Man">
&quot;A la base, je n’ai pas contacté Ryan Gosling pour La La Land, mais pour First Man&quot;</a></div>
<div class="item"><a href="/Cinema/News-Cinema/Captain-America-devait-avoir-un-cameo-delirant-dans-Ant-Man-et-la-Guepe">
Captain America devait avoir un caméo délirant dans Ant-Man et la Guêpe</a></div>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="panel panel-widget">
<div class="panel-heading">
<h3 class="panel-title">Le guide des sorties</h3>
</div>
<div class="panel-body">
<div class="widget-related">
<a href="https://www.premiere.fr/Cinema/News-Cinema/The-Father-Promising-youg-woman-Sons-of-Philadelphia-les-nouveautes-au-cinema-cette-semaine" class="thumb-link"><img src="/sites/default/files/styles/scale_crop_600x300/public/settings/Affiches_%2026_05_2021.jpg" data-src="/sites/default/files/styles/scale_crop_300x150/public/settings/Affiches_%2026_05_2021.jpg|/sites/default/files/styles/scale_crop_600x300/public/settings/Affiches_%2026_05_2021.jpg" alt="Le guide des sorties"></a>
</div>
</div>
</div>


<div class="panel panel-widget hidden-xs">
<div class="panel-body">
<div class="widget-subscribe">
<h3>Abonnez-vous !</h3>
<figure>
<img src="/sites/default/files/styles/scale_crop_300x400/public/settings/COUV_PREMIERE519_300_0.jpg" data-src="/sites/default/files/styles/scale_crop_300x400/public/settings/COUV_PREMIERE519_300_0.jpg|/sites/default/files/styles/scale_crop_600x800/public/settings/COUV_PREMIERE519_300_0.jpg" alt="Abonnez-vous !" typeof="foaf:Image">
</figure>
<a href="https://boutique.premiere.fr/?utm_source=site_premiere&amp;utm_medium=lien_abo&amp;utm_campaign=abonnement_premiere" class="btn btn-block btn-primary text-uppercase">Je m&#039;abonne</a>
<a href="https://boutique.premiere.fr/14-numeros-premiere" class="btn btn-block btn-secondary text-uppercase">J&#039;achète le numéro</a>
</div>
</div>
</div>
<br>

<div id="block-blockadzonemiddle300x250pave2-2">

<div id="div-gpt-ad-1578218650987-0">
<script>
<!--//--><![CDATA[// ><!--
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1578218650987-0'); });
//--><!]]>
</script></div>
</div>
<div id="block-uneseancepresqueparfaite">
<div class="panel panel-widget hidden-xs">
<div class="panel-heading">
<h3 class="panel-title">une séance presque parfaite</h3>
</div>
<iframe allow="autoplay" allowfullscreen="" frameborder="0" height="170" src="//www.dailymotion.com/embed/video/x7gnt3o?autoplay=0&amp;muted=0&amp;related=1" width="300"></iframe></div>
</div>

<div class="panel panel-widget">
<div class="panel-heading">
<h3 class="panel-title">Jeux concours</h3>
</div>
<div class="panel-body">
<div class="widget-related">
<a href="https://www.premiere.fr/Series/dossiers/Tous-nos-jeux-concours" class="thumb-link">
<img src="/sites/default/files/styles/scale_crop_300x150/public/settings/dossier_jeux_concours_small.jpg" data-src="/sites/default/files/styles/scale_crop_300x150/public/settings/dossier_jeux_concours_small.jpg|/sites/default/files/styles/scale_crop_600x300/public/settings/dossier_jeux_concours_small.jpg" alt="jeux concours Première" typeof="foaf:Image"></a>
</div>
</div>
</div>

<div id="block-blockadzonemiddle300x250pave3">

<div id="div-gpt-ad-1575623254962-0"><script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575623254962-0'); });
  
//--><!]]>
</script></div>
</div>
<div id="block-blockadzonemiddle300x150ope2">

<div id="div-gpt-ad-1575623363410-0" style="width: 300px; height: auto;"><script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575623363410-0'); });
  
//--><!]]>
</script></div>
</div>

<div class="panel panel-widget hidden-xs">
<div class="panel-heading">
<h3 class="panel-title">Box-Office</h3>
<p> de la semaine du <strong>15 mai</strong><br>En collaboration avec <a href="https://www.cbo-boxoffice.com" target="_blank">CBO</a></p>
</div>
<div class="panel-body">
<div class="widget-boxoffice">
<a href="/film/Nous-finirons-ensemble" class="item">
<figure>
<div class="item-figure">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_165x220/public/2019-03/D2fvWxyXQAAQvxI.png" alt="Nous Finirons Ensemble affiche" title="" typeof="foaf:Image">
</div>
<figcaption class="item-caption">
<span class="item-rank">1</span>
<strong class="item-title">Nous finirons ensemble</strong>
de Guillaume Canet
</figcaption>
</figure>
</a><a href="/film/Pokemon-Detective-Pikachu" class="item">
<figure>
<div class="item-figure">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_165x220/public/plurimedia_import/7_895046.jpg" alt="AFFICHE" title="AFFICHE" typeof="foaf:Image">
</div>
<figcaption class="item-caption">
<span class="item-rank">2</span>
<strong class="item-title">Pokémon Détective Pikachu</strong>
de Rob Letterman
</figcaption>
</figure>
</a><a href="/film/Avengers-Endgame" class="item">
<figure>
<div class="item-figure">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_165x220/public/2019-03/D1nxzXKW0AEJKdv.jpg" alt="Avengers : Endgame (affiche officielle)" title="" typeof="foaf:Image">
</div>
<figcaption class="item-caption">
<span class="item-rank">3</span>
<strong class="item-title">Avengers : Endgame</strong>
de Anthony Russo, Joe Russo
</figcaption>
</figure>
</a><a href="/film/Douleur-et-gloire" class="item">
<figure>
<div class="item-figure">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_165x220/public/2019-04/D4cFQkqWAAA19Jx.jpg" alt="Douleur et Gloire - affiche" title="" typeof="foaf:Image">
</div>
<figcaption class="item-caption">
<span class="item-rank">4</span>
<strong class="item-title">Douleur et gloire</strong>
de Pedro Almodovar
</figcaption>
</figure>
</a><a href="/film/The-Dead-Don-t-Die" class="item">
<figure>
<div class="item-figure">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_165x220/public/2019-04/dead_dont_die.jpg" alt="The Dead Don&#039;t Die" title="" typeof="foaf:Image">
</div>
<figcaption class="item-caption">
<span class="item-rank">5</span>
<strong class="item-title">The Dead Don't Die</strong>
de Jim Jarmusch
</figcaption>
</figure>
</a><a href="/film/Les-Crevettes-Pailletees" class="item">
<figure>
<div class="item-figure">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_165x220/public/plurimedia_import/7_895048.jpg" alt="AFFICHE" title="AFFICHE" typeof="foaf:Image">
</div>
<figcaption class="item-caption">
<span class="item-rank">6</span>
<strong class="item-title">Les Crevettes Pailletées</strong>
de Maxime Govare, Cédric Le Gallo
</figcaption>
</figure>
</a><a href="/film/Seduis-moi-si-tu-peux" class="item">
<figure>
<div class="item-figure">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_165x220/public/plurimedia_import/7_898003.jpg" alt="AFFICHE" title="AFFICHE" typeof="foaf:Image">
</div>
<figcaption class="item-caption">
<span class="item-rank">7</span>
<strong class="item-title">Séduis-moi si tu peux !</strong>
de Jonathan Levine
</figcaption>
</figure>
</a><a href="/film/Cold-Blood-Legacy-la-memoire-du-sang" class="item">
<figure>
<div class="item-figure">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_165x220/public/plurimedia_import/7_898014.jpg" alt="AFFICHE" title="AFFICHE" typeof="foaf:Image">
</div>
<figcaption class="item-caption">
<span class="item-rank">8</span>
<strong class="item-title">Cold Blood Legacy : la mémoire du sang</strong>
de Frédéric Petitjean
</figcaption>
</figure>
</a><a href="/index.php/film/Hellboy-0" class="item">
<figure>
<div class="item-figure">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_165x220/public/2019-03/aa.jpg" alt="Hellboy 2019" title="" typeof="foaf:Image">
</div>
<figcaption class="item-caption">
<span class="item-rank">9</span>
 <strong class="item-title">Hellboy</strong>
de Neil Marshall
</figcaption>
</figure>
</a><a href="/film/La-Malediction-de-la-dame-blanche" class="item">
<figure>
<div class="item-figure">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_165x220/public/plurimedia_import/7_891929.jpg" alt="AFFICHE" title="AFFICHE" typeof="foaf:Image">
</div>
<figcaption class="item-caption">
<span class="item-rank">10</span>
<strong class="item-title">La Malédiction de la dame blanche</strong>
de Michael Chaves
</figcaption>
</figure>
</a>
</div>
</div>
<div class="panel-footer">
<a href="/Cinema/Critique-Film/BoxOffice" class="">&raquo; Voir le Box-Office</a>
</div>
</div>


<div class="panel panel-widget hidden-xs">
<div class="panel-heading">
<h3 class="panel-title">Nos tops du moment</h3>
</div>
<div class="panel-body">
<div class="widget-related">
<a href="https://www.premiere.fr/Series/News-Series/Le-Top-30-des-meilleures-series-originales-Netflix" class="thumb-link">
<img src="/sites/default/files/2021-02/top%20series%20netflix.jpg" data-src="/sites/default/files/2021-02/top%20series%20netflix.jpg|//sites/default/files/2021-02/top%20series%20netflix.jpg" alt="les tops de Premiere">
</a>
<a href="https://www.premiere.fr/Cinema/News-Cinema/Pixar-du-pire-au-meilleur" class="thumb-link">
<img src="/sites/default/files/2018-05/top_pixar_300x150.jpg" data-src="/sites/default/files/2018-05/top_pixar_300x150.jpg|//sites/default/files/2018-05/top_pixar_300x150.jpg" alt="les tops de Premiere">
</a>
<a href="https://www.premiere.fr/Cinema/News-Cinema/Top-20-des-meilleurs-personnages-de-Quentin-Tarantino" class="thumb-link">
<img src="/sites/default/files/2021-02/top%20persos%20QT.jpg" data-src="/sites/default/files/2021-02/top%20persos%20QT.jpg|//sites/default/files/2021-02/top%20persos%20QT.jpg" alt="les tops de Premiere">
</a>
<a href="https://www.premiere.fr/Series/News-Series/Le-Top-10-des-meilleures-series-originales-Apple-TV-" class="thumb-link">
<img src="/sites/default/files/2021-02/top%20apple%20s%C3%A9ries.jpg" data-src="/sites/default/files/2021-02/top%20apple%20s%C3%A9ries.jpg|//sites/default/files/2021-02/top%20apple%20s%C3%A9ries.jpg" alt="les tops de Premiere">
</a>
</div>
</div>
</div>


<div class="panel panel-widget">
<div class="panel-heading">
<h3 class="panel-title">Nos dossiers du moment</h3>
</div>
<div class="panel-body">
<div class="widget-related">
<a href="/Cinema/Dossiers/Box-office" class="thumb-link"><img src="/sites/default/files/styles/scale_crop_300x150/public/2021-04/bo%20600x300.jpg" data-src="/sites/default/files/styles/scale_crop_300x150/public/2021-04/bo%20600x300.jpg|/sites/default/files/styles/scale_crop_600x300/public/2021-04/bo%20600x300.jpg" alt="dossier Box-office"></a>
<a href="/Cinema/Dossiers/Ceremonie-des-Oscars" class="thumb-link"><img src="/sites/default/files/styles/scale_crop_300x150/public/2021-04/oscars%20600x300.jpg" data-src="/sites/default/files/styles/scale_crop_300x150/public/2021-04/oscars%20600x300.jpg|/sites/default/files/styles/scale_crop_600x300/public/2021-04/oscars%20600x300.jpg" alt="dossier Cérémonie des Oscars"></a>
<a href="/Cinema/Dossiers/Le-cahier-critique" class="thumb-link"><img src="/sites/default/files/styles/scale_crop_300x150/public/2018-05/cahier_critique_vignette.jpg" data-src="/sites/default/files/styles/scale_crop_300x150/public/2018-05/cahier_critique_vignette.jpg|/sites/default/files/styles/scale_crop_600x300/public/2018-05/cahier_critique_vignette.jpg" alt="dossier Le cahier critique"></a>
<a href="/Cinema/Dossiers/Le-QG-des-super-heros" class="thumb-link"><img src="/sites/default/files/styles/scale_crop_300x150/public/2018-08/dossier_qg.jpg" data-src="/sites/default/files/styles/scale_crop_300x150/public/2018-08/dossier_qg.jpg|/sites/default/files/styles/scale_crop_600x300/public/2018-08/dossier_qg.jpg" alt="dossier Le QG des super-héros"></a>
<a href="/Cinema/Dossiers/Une-seance-presque-parfaite" class="thumb-link"><img src="/sites/default/files/styles/scale_crop_300x150/public/2019-02/uspp_2.jpg" data-src="/sites/default/files/styles/scale_crop_300x150/public/2019-02/uspp_2.jpg|/sites/default/files/styles/scale_crop_600x300/public/2019-02/uspp_2.jpg" alt="dossier Une séance presque parfaite"></a>
</div>
</div>
</div>


<div class="panel panel-widget hidden-xs">
<div class="panel-heading">
<h2 class="panel-title">Bandes-annonces</h2>
</div>
<div class="panel-body">
<div class="widget-trailers">
<div class="item">

<figure class="thumbnail thumbnail-poster">
<div class="thumbnail-figure">
<a href="/film/Nobody">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_280x400/public/2021-05/Affiche_Nobody.jpg|/sites/default/files/styles/scale_crop_560x800/public/2021-05/Affiche_Nobody.jpg" alt="Affiche Nobody" title="" typeof="foaf:Image">
</a>
<i class="fa fa-3x fa-play-circle"></i>
</div>
<figcaption class="thumbnail-caption">
<a href="/film/Nobody" data-mh="auto" class="thumbnail-title">Nobody</a>
</figcaption>
</figure>

</div>
<div class="item">

<figure class="thumbnail thumbnail-poster">
<div class="thumbnail-figure">
<a href="/film/Des-hommes-1">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_280x400/public/2020-07/Affiche%20Des%20Hommes.jpg|/sites/default/files/styles/scale_crop_560x800/public/2020-07/Affiche%20Des%20Hommes.jpg" alt="Des hommes" title="" typeof="foaf:Image">
</a>
<i class="fa fa-3x fa-play-circle"></i>
</div>
<figcaption class="thumbnail-caption">
<a href="/film/Des-hommes-1" data-mh="auto" class="thumbnail-title">Des hommes</a>
</figcaption>
</figure>

</div>
<div class="item">

<figure class="thumbnail thumbnail-poster">
<div class="thumbnail-figure">
<a href="/film/Chacun-chez-soi">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_280x400/public/2021-05/Affiche_%20Chacun%20chez%20soi.jpg|/sites/default/files/styles/scale_crop_560x800/public/2021-05/Affiche_%20Chacun%20chez%20soi.jpg" alt="Affiche Chacun chez soi" title="" typeof="foaf:Image">
</a>
<i class="fa fa-3x fa-play-circle"></i>
</div>
<figcaption class="thumbnail-caption">
<a href="/film/Chacun-chez-soi" data-mh="auto" class="thumbnail-title">Chacun chez soi</a>
</figcaption>
</figure>

</div>
<div class="item">

<figure class="thumbnail thumbnail-poster">
<div class="thumbnail-figure">
<a href="/film/Petite-maman-1">
<img src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="/sites/default/files/styles/scale_crop_280x400/public/2021-05/Capture%20d%E2%80%99e%CC%81cran%202021-05-14%20a%CC%80%2008.17.53.png|/sites/default/files/styles/scale_crop_560x800/public/2021-05/Capture%20d%E2%80%99e%CC%81cran%202021-05-14%20a%CC%80%2008.17.53.png" alt="Petite maman (2021)" title="" typeof="foaf:Image">
</a>
<i class="fa fa-3x fa-play-circle"></i>
</div>
<figcaption class="thumbnail-caption">
<a href="/film/Petite-maman-1" data-mh="auto" class="thumbnail-title">Petite maman</a>
</figcaption>
</figure>

</div>
</div>
</div>
<div class="panel-footer">
<a href="/Bandes-annonces/Film-a-l-affiche">&raquo; Voir toutes les bandes-annonces</a>
</div>
</div>

</div>

<div class="main-bottom">
</div>
</div>
</main>


<div class="banner">
<div id="block-blockadzonebottom728x90megabanner2">

<div class="rlad hidden-xs hidden-sm" id="div-gpt-ad-1575623107455-0" style="text-align: center; font-size: 0;"><script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575623107455-0'); });
  
//--><!]]>
</script></div>
</div>
<div id="block-blockadzonebottom320x50banner2">

<div class="rlad hidden-lg hidden-md" id="div-gpt-ad-1575624998490-0" style="width: 320px; height: auto; margin: 0 auto; font-size: 0; text-align:center;"><script>
<!--//--><![CDATA[// ><!--

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575624998490-0'); });
  
//--><!]]>
</script></div>
</div>
</div>

<footer id="footer" class="footer">

<section class="footer-top">
<div class="container-fluid">
<div class="row">
<div data-mh="auto" class="col-xs-6">
<div class="row">
<div class="col-sm-6 col-sm-push-6 col-lg-4 col-lg-push-8">
<figure><img class="b-lazy" src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="http://www.premiere.fr/sites/default/files/styles/scale_crop_150x200/public/settings/COUV_PREMIERE519_300.jpg | http://www.premiere.fr/sites/default/files/styles/scale_crop_300x400/public/settings/COUV_PREMIERE519_300.jpg" alt="couverture premiere magazine"></figure>
</div>
<div class="col-sm-6 col-sm-pull-6 col-lg-8 col-lg-pull-4">
<h3><small>S’abonner</small> Magazine</h3>
<p>Tous les mois, retrouvez le cinéma comme vous ne l’avez jamais lu avec des descriptifs sur les sorties de films, des reportages et des interviews exclusives.</p>
<ul class="list-inline">
<li><a href="https://boutique.premiere.fr/?utm_campaign=abonnement_premiere_lien_abo_site_premie"><i class="fa fa-3x fa-cart-arrow-down" aria-hidden="true"></i> <span>Abonnez-vous</span></a></li>
<li><a href="https://boutique.premiere.fr/17-vente-au-numero"><i class="fa fa-3x fa-edit" aria-hidden="true"></i> <span>Acheter le numéro</span></a></li>
</ul>
</div>
</div>
</div>
<div data-mh="auto" class="col-xs-6">
<div class="row">
<div class="col-sm-6 col-sm-push-6 col-lg-4 col-lg-push-8">
<figure><img class="b-lazy" src="/themes/custom/prem_thm/assets/images/placeholder.svg" data-src="http://www.premiere.fr/sites/default/files/styles/scale_crop_150x200/public/settings/visuel-premiere_go.jpg|http://www.premiere.fr/sites/default/files/styles/scale_crop_300x400/public/settings/visuel-premiere_go.jpg" alt="Première GO"></figure>
</div>
<div class="col-sm-6 col-sm-pull-6 col-lg-8 col-lg-pull-4">
<h3><small>Télécharger</small> Nos applis</h3>
<p>Les séances dans les cinémas les plus proches<br />
Les films à l'affiche dans vos salles favorites<br />
Les sorties de la semaine et les films à venir</p>
<ul class="list-inline">
<li><a href="https://fuh3s.app.goo.gl/4M9Y"><i class="fa fa-3x fa-apple" aria-hidden="true"></i> <span>iPhone</span></a></li>
<li><a href="https://fuh3s.app.goo.gl/4M9Y"><i class="fa fa-3x fa-android" aria-hidden="true"></i> <span>Android</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>


<section class="footer-middle">
<div class="container-fluid">
<div class="row">
<div class="col-sm-4 col-md-6">
<ul class="list-inline footer-social">
<li><strong class="hidden-xs hidden-sm">Nous suivre sur :</strong></li>
<li><a href="https://www.facebook.com/premierefr"><i class="fa fa-2x fa-facebook"></i> <span class="sr-only">Facebook</span></a></li>
<li><a href="https://twitter.com/#!/PremiereFR"><i class="fa fa-2x fa-twitter"></i> <span class="sr-only">Twitter</span></a></li>
<li><a href="https://www.instagram.com/premierefr/"><i class="fa fa-2x fa-instagram"></i> <span class="sr-only">Instagram</span></a></li>
<li><a href="https://www.instagram.com/p/1jSaBElPld/"><i class="fa fa-2x fa-snapchat"></i> <span class="sr-only">Snapchat</span></a></li>
<li><a href="https://www.dailymotion.com/premierefr/"><i class="fa fa-2x fa-dailymotion"></i> <span class="sr-only">Dailymotion</span></a></li>
</ul>
</div>
</div>
</div>
</section>


<section class="footer-bottom">
<div class="container-fluid">
<div id="accordion" class="row">
<div class="panel">
<h3><a href="#prochainement" data-toggle="collapse" data-parent="#accordion" aria-expanded="false" aria-controls="prochainement">Prochainement <span class="caret visible-xs-inline-block"></span></a></h3>
<ul id="prochainement" class="list-unstyled collapse">
<li><a href="/film/Sans-un-bruit-2">Sans un bruit 2</a></li>
<li><a href="/film/The-King-s-Man-premiere-mission">The King&#039;s Man : première mission</a></li>
<li><a href="/film/Mourir-peut-attendre">Mourir peut attendre</a></li>
<li><a href="/film/S-O-S-Fantomes-l-heritage">S.O.S. Fantômes : l&#039;héritage</a></li>
<li><a href="/film/Top-Gun-Maverick">Top Gun : Maverick</a></li>
<li><a href="/film/Dune-0">Dune</a></li>
<li><a href="/film/Black-Widow">Black Widow</a></li>
<li><a href="/film/The-Batman">The Batman</a></li>
</ul>
</div>
<div class="panel">
<h3><a href="#top-series" data-toggle="collapse" data-parent="#accordion" aria-controls="top-series" aria-expanded="false">Top séries <span class="caret visible-xs-inline-block"></span></a></h3>
<ul id="top-series" class="list-unstyled collapse">
<li><a href="/series/Gangs-of-London">Gangs of London</a></li>
<li><a href="/series/Maniac">Maniac</a></li>
<li><a href="/series/The-Handmaid-s-Tale">The Handmaid’s Tale </a></li>
<li><a href="/series/Lethal-Weapon">Lethal Weapon</a></li>
<li><a href="/series/The-Walking-Dead">The Walking Dead</a></li>
<li><a href="/series/Game-of-Thrones-Le-Trone-de-Fer">Game of Thrones (Le Trône de Fer)</a></li>
<li><a href="/series/The-Crown">The Crown</a></li>
</ul>
</div>
<div class="panel">
<h3><a href="#sorties-dvd" data-toggle="collapse" data-parent="#accordion" aria-controls="sorties-dvd" aria-expanded="false">Sorties DVD <span class="caret visible-xs-inline-block"></span></a></h3>
<ul id="sorties-dvd" class="list-unstyled collapse">
</ul>
</div>
<div class="panel">
<h3><a href="#top-people" data-toggle="collapse" data-parent="#accordion" aria-controls="top-people" aria-expanded="false">Top people <span class="caret visible-xs-inline-block"></span></a></h3>
<ul id="top-people" class="list-unstyled collapse">
<li><a href="/Star/Idris-Elba">Idris Elba</a></li>
</ul>
</div>
</div>
<nav class="footer-nav">
<ul class="list-inline">
<li>
<a href="/Mentions-legales" data-drupal-link-system-path="node/716846">Mentions légales</a>
</li>
<li>
<a href="https://boutique.premiere.fr/?utm_source=site_premiere&amp;utm_medium=bouton_abo&amp;utm_campaign=abonnement_premiere">Abonnement magazine</a>
</li>
<li>
<a href="/Signaler-un-contenu-illicite" data-drupal-link-system-path="node/716845">Signaler contenu illicite</a>
</li>
<li>
<a href="/S-abonner-aux-flux-RSS" data-drupal-link-system-path="node/716844">S&#039;abonner aux flux RSS</a>
</li>
</ul>
</nav>
</div>
</section>

</footer>
</div>
<script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/771990","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"fr"},"pluralDelimiter":"\u0003","ajaxPageState":{"libraries":"core\/drupal.autocomplete,core\/html5shiv,datalayer\/behaviors,facebook_comments_block\/facebook-comments-block,mdl_premiere_settings\/premiere.addthis,paragraphs\/drupal.paragraphs.unpublished,prem_thm\/atinternet,prem_thm\/facebook,prem_thm\/global-styling,prem_thm\/local,prem_thm\/newsletter,prem_thm\/one-signal,prem_thm\/smarttag,premiere_base\/thumbnail_share,search_autocomplete\/theme.minimal.css,sendinblue\/sendinblue.admin-setting,system\/base","theme":"prem_thm","theme_token":null},"ajaxTrustedUrl":{"\/recherche":true},"dataLayer":{"defaultLang":"fr","languages":{"fr":{"id":"fr","name":"French","direction":"ltr","weight":0}}},"premiere":{"addthis":"ra-57850e9445373db4"},"facebook_comments_block_settings":{"facebook_app_id":"708836202605974","facebook_app_id_script":"\u0026appId=708836202605974","facebook_app_lang":"fr_FR"},"search_autocomplete":{"search_block":{"source":"http:\/\/www.premiere.fr\/callback\/nodes","selector":"","minChars":3,"maxSuggestions":10,"autoSubmit":true,"autoRedirect":true,"theme":"minimal","filters":["title"],"noResult":{"group":{"group_id":"no_results"},"label":"Pas de r\u00e9sultat pour [search-phrase]. Cliquez pour lancer une recherche compl\u00e8te.","value":"[search-phrase]"},"moreResults":{"group":{"group_id":"more_results"},"label":"Voir tous les r\u00e9sultats pour [search-phrase].","value":"[search-phrase]"}}},"user":{"uid":0,"permissionsHash":"53ddd1cbb9a254976f31096e5fa97ef823e179a40f3df9d51e5130a21a3f8665"}}</script>
<script src="/sites/default/files/js/optimized/js_NxlKy6C9ET45FBO0DFShw3TFn7mYaUSpAT7lB5C4AwQ.9E8BugcNKJtFHwd_elTrA4_49szDE6BLWdxWe2dHVPg.js?v=8.6.3"></script>
<script src="/sites/default/files/js/optimized/js_DpVYw9tmbPrTrA-t2kE3wmkZkTcaYGRmJCD_QF2K8nU.mqjvhSsp87N6FdPBYV5ssqxtr7m5Bwd_3t9XJ--Ozzs.js?v=1"></script>
<script src="//tag.aticdn.net/smarttag.js"></script>
<script src="/themes/custom/prem_thm/assets/scripts/smarttag.js?v=1" async></script>
<script src="/sites/default/files/js/optimized/js_8K4JhlXD_dlN5PWeGE9SfWRt2vISHObDW2G61-3MAyY.QFnH_qEguiDWCkpciC3sVLv4BuMGGsqiSLwgGSBy-3A.js?v=1.0.8"></script>
<script src="/sites/default/files/js/optimized/js_ZECFQMWzIuDWSaYVa7DrfHvcYalPz2js7tNVRFLrwTg.hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4.js?v=3.2.1"></script>
<script src="/sites/default/files/js/optimized/js_wRs2z7a2VKZxk4IKomBd8OGt3NTYq4mEEWWWsEaUD8k.DAdZWGQCIM0gyehU1vjA7QInClHQsSC4-HrWZUTt6Ec.js?v=2.2.0"></script>
<script src="/sites/default/files/js/optimized/js_J86d0U7luFRDkGQ_veUCiU3MJ_YCo5US7xykS9t7CbQ.nGssJ1ZoeTPPBTGvdQXvMiVFKvoKgGh_DlwioZbKeHM.js?v=8.6.3"></script>
<script src="/sites/default/files/js/optimized/js_iUxR_YKpi-J7Ysfk16XlL1fPYZAhZRzWGwQ2vI7kexk.YRMmcUPWSuUiZQIVgVegi8RhWyJo0tF2m6HkfMF0uGM.js?q8sbej"></script>
<script src="/sites/default/files/js/optimized/js_j9ZxmrquFjJFnXjGAEPzvaT0TObc2Ma_34lpB4YFNIk.wWdDFTXGyFDFKmfdHlru4yJnUQMxlngAEAhyhpAKJpI.js?v=8.6.3"></script>
<script src="/sites/default/files/js/optimized/js_pgL8MyphPx75X4Nm0lLnDTIwZcaHCdtXBMGTEvRpvow.0KERUQP7-kE7HWS6iI031IIxMOOaur_Gn8gPINKWphk.js?v=8.6.3"></script>
<script src="/sites/default/files/js/optimized/js_Q1Teg_cAwMTSFRKwr9D4JKNKlMYMFwXjBhYsWBZi_IQ.MlbE9GbyF9MZeBDPA3Q_O8_pNfMitl8bJdAY5cyz0J4.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_2Wfglurs5bQ-nQlcK1XkYvmlMS0EYXEfcU54Y7Wg6Bw.JUtTUqrR4rZnA99pH_9pCcQWPl7pBYJlxLHHX7Ea89c.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_eOAevR412nFMdEdUOxOAERZ6VBxUBNFAu5NeqgWagt4.4B7x32yky7w80CsjWitIRPbEAXJaIrtxn-4eXoZGVPk.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_p6o7umJVONVGCwbz7AqYMMWHxsjHT_mckdD-tsiCYlE.kRbFbz1khjDu2d5UE-gWIgXxUB06M4OnJZp5M4oEajs.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_AZNCFPeh7HZFTBDm99l-2HNkhTVu7qhDSpWqadncwm8.eLCXGZ5KuHSkDzRhAvd4fnTTMs4k8x-3fBeWl1HeZxQ.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_6lu4Eb_vqWDHMrNUV292K-ny79z4BSC1E7UshGrMdIQ.Y-Jlv80K72A-gI68uD-amyaW0D9ZxLnbHXUSbmJJFps.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_tlyHQ8eDARaGF7E26zpH1pjuA_VyWMi87aefPdO7_8k.VpCokdCfkOeWwTnLZHOUs-a7QdbhSLmJUbZ5fefkdDs.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_IYqxTsZS776c-NJLTzdJhH8tP7iK7PnA_jMFM1WDLps.jtTECXd6lgNDf5ZfEuBUMHyHF-uY7nxIvQ-IoprkXqc.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_gW3d1npNTY8pI-0D33QhdCj_FCnmjiWO4-ArUerXIqc.Fnzmj09WSHry-f9F38byMIRsNtV-xyvLv59rWL3tqLs.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_oXt9FxA2BSiT_u23sDgbAUEbZ4RV0eGLyPEq0U4Vjyg.INWn9fs1EBAeyXg8j9EqkKliv9g6u-8Jt5CrwtwvcsU.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_DK0y_LeBTyNsNx3YOwAYiQjLjfoWuRwsf8vffAZnueM.Bkyv6cXh2kxXHBF6kr06Spuos3ClyVwweuGxpmhy6Jk.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_wfVD8lN1CyTqe330jM7YHTQqfnePtA_o45tUaXBHxBo.EbENMw6Sgd_C57n-ToHrpXGyjNtbacBO0-_tOqMVlug.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_xnNI2-YcPRvMhjdUdviSTEbUQa_YdcoHkc9tMHkTNQo.EiFBKv1e1QDqKzXR-HSTE0w0G_Z1Be5oTuM7rAhcRrg.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_1In-W0IjEAPjB10Loi4m7ZRLwH3nqzT42ooMFLYocWo.bcRVlm6_wPQEO0Erz5zgLgapD1geiHhik5ynHU1jJd4.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_vsIn9qtiR-3iT_aWORl9znCQenxyT_hh1uTuhgiRObk.nY_TwJ0pIuHziG53HOv2wabsB3unorytID7G7oC5xmo.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_PM_Qf2dOWA3SFcYsUjtIeu3mt9yeMtBcMFhXtsNHrfc.ivBnJtK5ee9OEquL39M3h15eblhZHyyIofG2PdzvE7k.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_paINrCN4pQSNWms1rjbfsSTWJEBc1mta6C4ZbogcmKM.Lt06qMwWtIclx7MYVMkx2yl9bxlJboq--vOQRIuzI-8.js?q8sbej"></script>
<script src="/sites/default/files/js/optimized/js_e4Zc9PBQ2fweL5ooG1Oe5bKZxesXDgH-_ifNhavCffc.jNdFetDEkA-alzNjK4FS3TzUMGAcwL4tSiFO4kat9mM.js?q8sbej"></script>
<script src="/sites/default/files/js/optimized/js_gjEcitf5pWkbsZoItFX5frtdGLqj_NL9zA-hiRlyiJo.hPjv52kDOr95dSPf3hfjv0eSculhf11l4mZLTsllo3M.js?v=1.x"></script>
<script src="/sites/default/files/js/optimized/js_M-Gkm0WS6e3QvC7_Os35KPQzADZuAXz2cc27tVMkc48.IJ442bJ3OH6nLX2krqJUUv0cLBMKIS0AG6QfATKghP4.js?v=1.x"></script>
<script src="/sites/default/files/js/optimized/js_KQmW_n479-MCU_J7QX3IwN1IsyycFkje52I3FydVgII.BGnWEaZSz6IJNUxfeuAM_TkL9qs9HiCLOhTHXQT1PEQ.js?v=1.x"></script>
<script src="/sites/default/files/js/optimized/js_HGvb3bHW3zixR6me0_PRAERVy2pEfYh7JmyRniFNBkg.ydxHxg9H0jlsHus1dPeV40_M14h9rmIuzwT3HkTXiWQ.js?v=8.6.3"></script>
<script src="/sites/default/files/js/optimized/js_3Lc1pxfxcaxCEB7sk0bwsyhu-B1M_iARWSGXd3xYpiw.L7qJBIz-ZC8zW52Marp5CMnydfRsiZOtdWMKnFl1ZbE.js?v=8.6.3"></script>
<script src="/sites/default/files/js/optimized/js_7RMXYWMobOFlLvyGHoTYx41phwxl0W8bI9cYaseTiMU.f3h3gcoT3x3sZ7YgDY-yQMb-pCve9jTGrR9F7abvxow.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_Cim1bk2ycRHx-IC2Rdal_lqVtQnxI4jxd7KSL_P1v0c.0MVAOYT8QyUlp6GGHfQ8MstY0D_IaOb7r9uxUCQKq4s.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_lW2UygWFbmNMCTeK6dJPR5NIVdxIYjvWz-a0pGfrMBA.TQLATtMKi0aFzPbxqz3uNarnsXnY-MzBC_MKNUfEupE.js?v=1.12.1"></script>
<script src="/sites/default/files/js/optimized/js_lK1IEAXIRJiktqMd_7EtOAIgmg1ohCUjUt9--t4ieTM.G2HxPxr0ocReZcoxzke2TM4_Eie-799PilIa_WS5NWU.js?v=8.6.3"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"c274f9fd47","applicationID":"6230166","transactionName":"MhBSZQoZX0FYVEVbCgtacVIMEV5cFkNeWQALKkBDHSdDV1dTVEA6AxxVXRwnRV1SUl8=","queueTime":0,"applicationTime":4662,"atts":"HldRE0IDTE8=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6567b19d09b15a2d","token":"60c0f3bbbc3745849e97e9c56c8fd25f","version":"2021.5.2","si":10}'></script>
</body>
</html>
